<!DOCTYPE html>
<html lang="en-US" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.esg-investice.cz/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.esg-investice.cz/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-builder-googlefonts-cached-inline">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</style><script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>EU chce na klimaticky neutrálních města, mezi nimi i Liberec</title>
<meta name="description" content="Komise dnes zveřejnila seznam 100 měst EU, která se zúčastní mise zaměřené na vznik klimaticky neutrálních a inteligentních měst do roku 2030."/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.esg-investice.cz/liberec-v-programu-eu-pro-klimaticky-neutralni-mesta/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EU chce na klimaticky neutrálních města, mezi nimi i Liberec" />
<meta property="og:description" content="Komise dnes zveřejnila seznam 100 měst EU, která se zúčastní mise zaměřené na vznik klimaticky neutrálních a inteligentních měst do roku 2030." />
<meta property="og:url" content="https://www.esg-investice.cz/liberec-v-programu-eu-pro-klimaticky-neutralni-mesta/" />
<meta property="og:site_name" content="ESG" />
<meta property="article:publisher" content="https://www.facebook.com/esginvestice" />
<meta property="article:section" content="Společenská odpovědnost" />
<meta property="og:updated_time" content="2022-04-29T11:23:04+02:00" />
<meta property="fb:app_id" content="2447466568898022" />
<meta property="og:image" content="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1571070079.jpg" />
<meta property="og:image:secure_url" content="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1571070079.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="563" />
<meta property="og:image:alt" content="klimaticky neutrální město" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-04-29T10:36:54+02:00" />
<meta property="article:modified_time" content="2022-04-29T11:23:04+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="EU chce na klimaticky neutrálních města, mezi nimi i Liberec" />
<meta name="twitter:description" content="Komise dnes zveřejnila seznam 100 měst EU, která se zúčastní mise zaměřené na vznik klimaticky neutrálních a inteligentních měst do roku 2030." />
<meta name="twitter:site" content="@esginvestice" />
<meta name="twitter:creator" content="@esginvestice" />
<meta name="twitter:image" content="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1571070079.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Redakce ESG" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="5 minutes" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://www.esg-investice.cz/#organization","name":"ESG Investice","url":"https://www.esg-investice.cz"},{"@type":"WebSite","@id":"https://www.esg-investice.cz/#website","url":"https://www.esg-investice.cz","name":"ESG Investice","publisher":{"@id":"https://www.esg-investice.cz/#organization"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1571070079.jpg","url":"https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1571070079.jpg","width":"1024","height":"563","caption":"klimaticky neutr\u00e1ln\u00ed m\u011bsto","inLanguage":"en-US"},{"@type":"Person","@id":"https://www.esg-investice.cz/author/redakce/","name":"Redakce ESG","url":"https://www.esg-investice.cz/author/redakce/","image":{"@type":"ImageObject","@id":"https://www.esg-investice.cz/wp-content/uploads/2020/03/esg_investice.svg","url":"https://www.esg-investice.cz/wp-content/uploads/2020/03/esg_investice.svg","caption":"Redakce ESG","inLanguage":"en-US"},"sameAs":["http://hlavniA"],"worksFor":{"@id":"https://www.esg-investice.cz/#organization"}},{"@type":"WebPage","@id":"https://www.esg-investice.cz/liberec-v-programu-eu-pro-klimaticky-neutralni-mesta/#webpage","url":"https://www.esg-investice.cz/liberec-v-programu-eu-pro-klimaticky-neutralni-mesta/","name":"EU chce na klimaticky neutr\u00e1ln\u00edch m\u011bsta, mezi nimi i Liberec","datePublished":"2022-04-29T10:36:54+02:00","dateModified":"2022-04-29T11:23:04+02:00","author":{"@id":"https://www.esg-investice.cz/author/redakce/"},"isPartOf":{"@id":"https://www.esg-investice.cz/#website"},"primaryImageOfPage":{"@id":"https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1571070079.jpg"},"inLanguage":"en-US"},{"@type":"BlogPosting","headline":"EU chce na klimaticky neutr\u00e1ln\u00edch m\u011bsta, mezi nimi i Liberec","keywords":"klimaticky,neutr\u00e1ln\u00ed,evropsk\u00e1,komise","datePublished":"2022-04-29T10:36:54+02:00","dateModified":"2022-04-29T11:23:04+02:00","author":{"@id":"https://www.esg-investice.cz/author/redakce/"},"publisher":{"@id":"https://www.esg-investice.cz/#organization"},"description":"Komise dnes zve\u0159ejnila seznam\u00a0100 m\u011bst EU, kter\u00e1 se z\u00fa\u010dastn\u00ed\u00a0mise\u00a0zam\u011b\u0159en\u00e9 na vznik klimaticky neutr\u00e1ln\u00edch a inteligentn\u00edch m\u011bst do roku 2030.","name":"EU chce na klimaticky neutr\u00e1ln\u00edch m\u011bsta, mezi nimi i Liberec","@id":"https://www.esg-investice.cz/liberec-v-programu-eu-pro-klimaticky-neutralni-mesta/#richSnippet","isPartOf":{"@id":"https://www.esg-investice.cz/liberec-v-programu-eu-pro-klimaticky-neutralni-mesta/#webpage"},"image":{"@id":"https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1571070079.jpg"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://www.esg-investice.cz/liberec-v-programu-eu-pro-klimaticky-neutralni-mesta/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel="alternate" type="application/rss+xml" title="ESG &raquo; Feed" href="https://www.esg-investice.cz/feed/" />
<link rel="alternate" type="application/rss+xml" title="ESG &raquo; Comments Feed" href="https://www.esg-investice.cz/comments/feed/" />
<link rel="alternate" type="text/calendar" title="ESG &raquo; iCal Feed" href="https://www.esg-investice.cz/events/?ical=1" />
<meta content="Extra Child theme of Extra v.4.4.1" name="generator"/><link rel='stylesheet' id='tribe-events-pro-mini-calendar-block-styles-css'  href='https://www.esg-investice.cz/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-mini-calendar-block.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.esg-investice.cz/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.esg-investice.cz/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.esg-investice.cz/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.esg-investice.cz/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.esg-investice.cz/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css'  href='https://www.esg-investice.cz/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css?ver=6.1.4' type='text/css' media='all' />
<style id='extra-style-parent-inline-inline-css' type='text/css'>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</style>
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='divi-event-calendar-module-styles-css'  href='https://www.esg-investice.cz/wp-content/plugins/divi-event-calendar-module/styles/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_separate-css'  href='https://www.esg-investice.cz/wp-content/themes/Extra-child-theme/ctc-style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.esg-investice.cz/wp-content/themes/Extra-child-theme/style.css?ver=4.17.0' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.esg-investice.cz/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.esg-investice.cz/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.5.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/o-nas\\\/\",\"label\":\"n\\u00e1s\"},{\"path\":\"\\\/category\\\/investice\\\/\",\"label\":\"investice\"},{\"path\":\"\\\/category\\\/spolecenska-odpovednost\\\/\",\"label\":\"odpov\\u011bdnost\"},{\"path\":\"\\\/category\\\/analyzy\\\/\",\"label\":\"anal\\u00fdzy\"},{\"path\":\"\\\/autori\\\/\",\"label\":\"auto\\u0159i\"}]","home_url":"https:\/\/www.esg-investice.cz","hash_tracking":"false","ua":"UA-162944416-1","v4_id":""};/* ]]> */
</script>
<link rel="https://api.w.org/" href="https://www.esg-investice.cz/wp-json/" /><link rel="alternate" type="application/json" href="https://www.esg-investice.cz/wp-json/wp/v2/posts/22634" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.esg-investice.cz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.esg-investice.cz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.esg-investice.cz/?p=22634' />
<link rel="alternate" type="application/json+oembed" href="https://www.esg-investice.cz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.esg-investice.cz%2Fliberec-v-programu-eu-pro-klimaticky-neutralni-mesta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.esg-investice.cz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.esg-investice.cz%2Fliberec-v-programu-eu-pro-klimaticky-neutralni-mesta%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.esg-investice.cz"><link rel="alternate" href="https://www.esg-investice.cz/wp-json/tribe/events/v1/" /><style>.cmplz-hidden{display:none!important;}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><script type="text/javascript">
    jQuery(document).ready(function($) {
        $(".et-extra-social-icons a").attr('target', '_blank');
    });
</script>


<script src="https://data.kurzy.cz/export/world-stock-cs.js" type="text/javascript"> </script>
<script src="https://data.kurzy.cz/export/akcie-cz-cs.js" type="text/javascript"> </script>
<script src="https://data.kurzy.cz/export/komodity-cs.js" type="text/javascript"> </script><link rel="icon" href="https://www.esg-investice.cz/wp-content/uploads/2020/04/cropped-favicon_esg_investice-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.esg-investice.cz/wp-content/uploads/2020/04/cropped-favicon_esg_investice-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.esg-investice.cz/wp-content/uploads/2020/04/cropped-favicon_esg_investice-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.esg-investice.cz/wp-content/uploads/2020/04/cropped-favicon_esg_investice-270x270.png" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.esg-investice.cz/wp-content/et-cache/global/et-extra-customizer-global.min.css?ver=1650979525" /><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-22634 single-format-standard et-tb-has-template et-tb-has-footer tribe-no-js et_extra et_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.498039215686" /><feFuncG type="table" tableValues="0 0.498039215686" /><feFuncB type="table" tableValues="0 0.498039215686" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.549019607843 0.988235294118" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.717647058824 0.254901960784" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.278431372549" /><feFuncB type="table" tableValues="0.592156862745 0.278431372549" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.647058823529" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.780392156863 1" /><feFuncG type="table" tableValues="0 0.949019607843" /><feFuncB type="table" tableValues="0.352941176471 0.470588235294" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.650980392157 0.403921568627" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.447058823529 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.0980392156863 1" /><feFuncG type="table" tableValues="0 0.662745098039" /><feFuncB type="table" tableValues="0.847058823529 0.419607843137" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page-container" class="page-container">
<div id="et-boc" class="et-boc">
			
		<!-- Header -->
<header class="header left-right">
			<!-- #top-header -->
		<div id="top-header" style="">
			<div class="container">

				<!-- Secondary Nav -->
									<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																														<div id="et-trending-post-22637" class="et-trending-post et-trending-latest">
												<a href="https://www.esg-investice.cz/odstranovani-emisi-co2-pomoci-ras/">Start-up chce emise CO2 odstraňovat pomocí řas</a>
											</div>
																						<div id="et-trending-post-22634" class="et-trending-post">
												<a href="https://www.esg-investice.cz/liberec-v-programu-eu-pro-klimaticky-neutralni-mesta/">Evropská komise spouští misi zaměřenou na klimaticky ne...</a>
											</div>
																						<div id="et-trending-post-22346" class="et-trending-post">
												<a href="https://www.esg-investice.cz/uniky-ruskeho-plynu-otepluji-planetu/">Další důvod, proč se zbavit ruského plynu: Úniky z potr...</a>
											</div>
																						<div id="et-trending-post-22288" class="et-trending-post">
												<a href="https://www.esg-investice.cz/jak-se-rodi-zeleny-dluhopis-4-kroky/">Jak se rodí zelený dluhopis: 4 kroky k jeho vzniku</a>
											</div>
																						<div id="et-trending-post-22249" class="et-trending-post">
												<a href="https://www.esg-investice.cz/levna-a-bezpecna-baterie-s-vysokou-kapacitou/">Převratný patent českých vědců: levná a bezpečná bateri...</a>
											</div>
																						<div id="et-trending-post-22206" class="et-trending-post">
												<a href="https://www.esg-investice.cz/valka-a-globalni-ekonomika-3-scenare-vyvoje/">Co bude znamenat válka pro globální ekonomiku: 3 scénář...</a>
											</div>
																						<div id="et-trending-post-22134" class="et-trending-post">
												<a href="https://www.esg-investice.cz/dodavatelske-retezce-dostaly-dalsi-ranu/">Analýza: Konflikt na Ukrajině znamená novou ránu pro gl...</a>
											</div>
																						<div id="et-trending-post-22022" class="et-trending-post">
												<a href="https://www.esg-investice.cz/zdrcujici-zprava-o-klimatu/">Prohlášení tajemníka OSN k nové zprávě o klimatu: Závěr...</a>
											</div>
																						<div id="et-trending-post-21982" class="et-trending-post">
												<a href="https://www.esg-investice.cz/energeticka-bezpecnost-jake-moznosti-ma-eu/">Energetická bezpečnost po ruské invazi: Jaké možnosti m...</a>
											</div>
																						<div id="et-trending-post-21911" class="et-trending-post">
												<a href="https://www.esg-investice.cz/dicaprio-zachranuje-klima-nasi-planety/">DiCaprio svým novým fondem zachraňuje klima naší planet...</a>
											</div>
																						<div id="et-trending-post-21860" class="et-trending-post">
												<a href="https://www.esg-investice.cz/analyza-oblovitelnych-zdroju-energie-v-cr/">Analýza kapacity obnovitelných zdrojů energie v České r...</a>
											</div>
																						<div id="et-trending-post-21773" class="et-trending-post">
												<a href="https://www.esg-investice.cz/ekologove-energie-bez-ruskeho-plynu/">Ekologové apelují na zajištění potřebné energie bez rus...</a>
											</div>
																						<div id="et-trending-post-21708" class="et-trending-post">
												<a href="https://www.esg-investice.cz/hodina-zeme-2022-snizme-zavislost-na-fosilnich-palivechh/">Hodina Země 2022: Snižme závislost na fosilních palivec...</a>
											</div>
																						<div id="et-trending-post-21648" class="et-trending-post">
												<a href="https://www.esg-investice.cz/gwi2022-cesko-si-v-odpadech-pohorsilo/">Global Waste Index 2022: Česko si v odpadech pohoršilo...</a>
											</div>
																						<div id="et-trending-post-21610" class="et-trending-post">
												<a href="https://www.esg-investice.cz/fond-zivotniho-prostredi-ma-na-vydaje-28-mld/">Státní fond životního prostředí má letos na výdaje 27,6...</a>
											</div>
																						<div id="et-trending-post-21554" class="et-trending-post">
												<a href="https://www.esg-investice.cz/30-znepokojujicich-cisel-o-klimatu-2/">30 znepokojujících čísel z Velké zprávy o klimatu, část...</a>
											</div>
																						<div id="et-trending-post-21508" class="et-trending-post">
												<a href="https://www.esg-investice.cz/paln-eu-biometan-nahradi-20-ruskeho-plynu/">Plán EU: Biometan nahradí 20 procent ruského plynu</a>
											</div>
																						<div id="et-trending-post-21427" class="et-trending-post">
												<a href="https://www.esg-investice.cz/vyssi-emise-a-obnovitelne-zdroje-energie/">Snaha o energetickou nezávislost: Vyšší emise a rychlej...</a>
											</div>
																						<div id="et-trending-post-21288" class="et-trending-post">
												<a href="https://www.esg-investice.cz/green-deal-vs-putin-trochu-jina-valka/">Komentář: Green Deal Vs. Putin, aneb tak trochu jiná vá...</a>
											</div>
																						<div id="et-trending-post-21267" class="et-trending-post">
												<a href="https://www.esg-investice.cz/invesco-hospodarske-a-trzni-dusledky-valky/">Hospodářské a tržní důsledky války</a>
											</div>
																						<div id="et-trending-post-21234" class="et-trending-post">
												<a href="https://www.esg-investice.cz/aktualne-strmy-pad-ceny-emisnich-povolenek/">Aktuálně: Strmý pád ceny emisních povolenek</a>
											</div>
																						<div id="et-trending-post-21141" class="et-trending-post">
												<a href="https://www.esg-investice.cz/proc-obnovitelne-zdroje-neprispivaji-k-vyssi-mire-inflace/">Přispívá přechod na obnovitelné zdroje energie k vyšší ...</a>
											</div>
																						<div id="et-trending-post-21134" class="et-trending-post">
												<a href="https://www.esg-investice.cz/mzp-zelena-dohoda-neni-mrtva/">MŽP reaguje na tvrzení, že kvůli ruské invazi na Ukraji...</a>
											</div>
																						<div id="et-trending-post-21104" class="et-trending-post">
												<a href="https://www.esg-investice.cz/cesta-z-plynove-krize-pomoci-biometanu/">Cesta z evropské plynové krize pomocí biometanu</a>
											</div>
																						<div id="et-trending-post-21041" class="et-trending-post">
												<a href="https://www.esg-investice.cz/zmena-klimatu-je-vnimana-jako-nejvetsi-hrozba/">Změna klimatu je vnímána jako největší hrozba pro celos...</a>
											</div>
																						<div id="et-trending-post-20913" class="et-trending-post">
												<a href="https://www.esg-investice.cz/biometan-zmirni-zavislost-na-ruskem-plynu/">Biometan: Může zmírnit závislost na ruském plynu?</a>
											</div>
																						<div id="et-trending-post-20881" class="et-trending-post">
												<a href="https://www.esg-investice.cz/due-diligence-vede-k-vetsi-prosperite/">Experti o odpovědnosti firem: Due diligence vede k větš...</a>
											</div>
																						<div id="et-trending-post-20746" class="et-trending-post">
												<a href="https://www.esg-investice.cz/provazanost-urokovych-sazeb-a-obnovitelnych-zdroju-energie-centralni-banky-klicem-k-uhlikove-neutralite%ef%bf%bc/">Provázanost úrokových sazeb a obnovitelných zdrojů ener...</a>
											</div>
																						<div id="et-trending-post-20667" class="et-trending-post">
												<a href="https://www.esg-investice.cz/investicni-aristoteluv-seznam-rok-2022/">Investiční Aristotelův seznam: Možné výsledky pro rok 2...</a>
											</div>
																						<div id="et-trending-post-20415" class="et-trending-post">
												<a href="https://www.esg-investice.cz/biden-predstavil-dalsi-obnovitelne-cile/">Joe Biden představil po roce v úřadu další ambiciózní o...</a>
											</div>
																						<div id="et-trending-post-20299" class="et-trending-post">
												<a href="https://www.esg-investice.cz/zmeny-v-esg-reportingu-ve-financich-2022/">Co se mění v ESG reportingu ve finančním sektoru od led...</a>
											</div>
																						<div id="et-trending-post-20183" class="et-trending-post">
												<a href="https://www.esg-investice.cz/zmena-taxonomie-je-vyzvou-pro-cesko/">Návrh Komise na změnu taxonomie je výzvou pro nepřiprav...</a>
											</div>
																						<div id="et-trending-post-20005" class="et-trending-post">
												<a href="https://www.esg-investice.cz/dominance-evropy-v-esg-investicich/">Taxonomie umocnila dominanci Evropy v ESG investicích</a>
											</div>
																						<div id="et-trending-post-19963" class="et-trending-post">
												<a href="https://www.esg-investice.cz/nazory-na-jadernou-energii-jsou-v-eu-rozlisne/">V názoru na jadernou energii jsou obyvatelé EU rozdělen...</a>
											</div>
																						<div id="et-trending-post-19957" class="et-trending-post">
												<a href="https://www.esg-investice.cz/rakousko-hrozi-bruselu/">Rakousko hrozí žalobou proti plánům Bruselu zařadit jád...</a>
											</div>
																						<div id="et-trending-post-19901" class="et-trending-post">
												<a href="https://www.esg-investice.cz/fidelity-vyhled-pro-dluhopisy-v-roce-2022/">Fidelity: Výhled pro dluhopisy v roce 2022</a>
											</div>
																						<div id="et-trending-post-19833" class="et-trending-post">
												<a href="https://www.esg-investice.cz/padlo-jiz-13-dodavatelu-energie/">Padlo již 13 dodavatelů energie s cca milionem zákazník...</a>
											</div>
																						<div id="et-trending-post-19828" class="et-trending-post">
												<a href="https://www.esg-investice.cz/zeman-cesko-by-se-melo-vyvazat-z-green-dealu/">Česko by se mělo vyvázat ze Zelené dohody, řekl Zeman...</a>
											</div>
																						<div id="et-trending-post-19749" class="et-trending-post">
												<a href="https://www.esg-investice.cz/vyroba-elektriny-z-uhli-letos-dosahne-maxima/">IEA: Globální výroba elektřiny z uhlí letos zřejmě dosá...</a>
											</div>
																						<div id="et-trending-post-19743" class="et-trending-post">
												<a href="https://www.esg-investice.cz/voltr-jake-zelene-zdroje-podpori-nova-vlada/">Tomáš Voltr: Jaké zelené zdroje podpoří nová vláda?...</a>
											</div>
																						<div id="et-trending-post-19741" class="et-trending-post">
												<a href="https://www.esg-investice.cz/legislativa-2022-blizi-se-trideni-gastroodpad/">Legislativa 2022: Blíží se třídění gastroodpadu</a>
											</div>
																						<div id="et-trending-post-19600" class="et-trending-post">
												<a href="https://www.esg-investice.cz/eu-stanovila-pravidla-pro-zelene-investice/">EU stanovila část pravidel pro zelené investice, o jádr...</a>
											</div>
																						<div id="et-trending-post-19478" class="et-trending-post">
												<a href="https://www.esg-investice.cz/fidelity-paradox-hospodarske-politiky/">Fidelity: Paradox hospodářské politiky</a>
											</div>
																						<div id="et-trending-post-19217" class="et-trending-post">
												<a href="https://www.esg-investice.cz/jaka-data-budou-firmy-reportovat-o-klimatu/">Jaká data budou firmy reportovat o klimatu?</a>
											</div>
																						<div id="et-trending-post-19321" class="et-trending-post">
												<a href="https://www.esg-investice.cz/cena-povolenek-poroste-zdrazi-elektrina/">Analytici: Cena emisních povolenek poroste, domácnostem...</a>
											</div>
																						<div id="et-trending-post-19323" class="et-trending-post">
												<a href="https://www.esg-investice.cz/pocet-pracovnich-mist-oze/">Počet pracovních míst v odvětví obnovitelné energie lon...</a>
											</div>
																						<div id="et-trending-post-19223" class="et-trending-post">
												<a href="https://www.esg-investice.cz/cesko-zaostava-v-boomu-zelene-energetiky/">Česko zaostává v boomu zelené energetiky</a>
											</div>
																						<div id="et-trending-post-19085" class="et-trending-post">
												<a href="https://www.esg-investice.cz/ekologum-v-programu-koalice-chybi-termin-utlumu-uhli-i-dalsi-temata/">Ekologům v programu koalice chybí termín útlumu uhlí i ...</a>
											</div>
																						<div id="et-trending-post-18899" class="et-trending-post">
												<a href="https://www.esg-investice.cz/krome-cez-zdrazi-v-pristim-roce-i-dalsi-dodavatele-napriklad-e-on/">Kromě ČEZ zdraží v příštím roce i další dodavatelé, nap...</a>
											</div>
																						<div id="et-trending-post-18898" class="et-trending-post">
												<a href="https://www.esg-investice.cz/strategie-evropa-2020-v-cr-nizko-nastavene-cile-i-minimalni-vyhodnocovani-dopadu-evropskych-dotaci/">Strategie Evropa 2020 v ČR: nízko nastavené cíle i mini...</a>
											</div>
																						<div id="et-trending-post-18511" class="et-trending-post">
												<a href="https://www.esg-investice.cz/reportujicich-firem-je-v-cr-malo-vyssi-zisk/">Reportujících firem je v Česku málo. Škoda, přinášejí z...</a>
											</div>
																						<div id="et-trending-post-18421" class="et-trending-post">
												<a href="https://www.esg-investice.cz/tezke-casy-pro-stare-dobre-tezare-kohouty-toci-boom-v-esg/">Těžké časy pro staré dobré těžaře. Kohouty točí boom v ...</a>
											</div>
																						<div id="et-trending-post-18417" class="et-trending-post">
												<a href="https://www.esg-investice.cz/v-listopadu-a-prosinci-nebude-dph-u-energii-domacnostem-stat-odpusti-poplatek-za-oze/">V listopadu a prosinci nebude DPH u energií. Domácnoste...</a>
											</div>
																						<div id="et-trending-post-18342" class="et-trending-post">
												<a href="https://www.esg-investice.cz/eu-odstartovala-prodej-zelenych-dluhopisu-az-za-ctvrt-bilionu-eur/">EU odstartovala prodej zelených dluhopisů až za čtvrt b...</a>
											</div>
																						<div id="et-trending-post-18190" class="et-trending-post">
												<a href="https://www.esg-investice.cz/obnovitelne-predvolebni-sliby-co-slibuji-politicke-strany-pred-volbami-pro-cesko/">Obnovitelné předvolební sliby: co slibují politické str...</a>
											</div>
																						<div id="et-trending-post-18000" class="et-trending-post">
												<a href="https://www.esg-investice.cz/obnovitelne-zdroje-energie-v-roce-2020/">Obnovitelné zdroje energie v roce 2020</a>
											</div>
																						<div id="et-trending-post-18001" class="et-trending-post">
												<a href="https://www.esg-investice.cz/fit-for-55-ministri-pro-energetiku-resili-ceny-energii-v-eu/">Fit for 55: Ministři pro energetiku řešili ceny energií...</a>
											</div>
																						<div id="et-trending-post-17998" class="et-trending-post">
												<a href="https://www.esg-investice.cz/babis-se-vyslovil-pro-stanoveni-horni-hranice-ceny-emisnich-povolenek/">Babiš se vyslovil pro stanovení horní hranice ceny emis...</a>
											</div>
																						<div id="et-trending-post-17994" class="et-trending-post">
												<a href="https://www.esg-investice.cz/eru-nekteri-prodejci-energii-se-snazi-zbavit-produktu-s-fixovanou-cenou/">ERÚ: Někteří prodejci energií se snaží zbavit produktů ...</a>
											</div>
																						<div id="et-trending-post-17902" class="et-trending-post">
												<a href="https://www.esg-investice.cz/pristup-ceskym-firem-k-udrzitelnosti/">Analýza 250 evropských korporací: přístup českých firem...</a>
											</div>
																						<div id="et-trending-post-17846" class="et-trending-post">
												<a href="https://www.esg-investice.cz/dopravci-s-vozy-na-elektrinu-mozna-nebudou-platit-za-obnovitelne-zdroje/">Dopravci s vozy na elektřinu možná nebudou platit za ob...</a>
											</div>
																						<div id="et-trending-post-17727" class="et-trending-post">
												<a href="https://www.esg-investice.cz/biometan-je-dostupnym-resenim-ciste-mobility-pro-ceskou-republiku/">Biometan je dostupným řešením čisté mobility pro Českou...</a>
											</div>
																						<div id="et-trending-post-17725" class="et-trending-post">
												<a href="https://www.esg-investice.cz/sef-ruskeho-gazpromu-varuje-pred-rustem-cen-plynu-v-evrope-na-nove-rekordy/">Šéf ruského Gazpromu varuje před růstem cen plynu v Evr...</a>
											</div>
																						<div id="et-trending-post-17717" class="et-trending-post">
												<a href="https://www.esg-investice.cz/poslanci-schvalili-senatem-upraveny-navrh-novely-poze/">Poslanci schválili Senátem upravený návrh novely POZE...</a>
											</div>
																						<div id="et-trending-post-17708" class="et-trending-post">
												<a href="https://www.esg-investice.cz/zelena-energie-je-v-energetice-vyznamna/">Zelená energie zaujímá v energetickém mixu čím dál význ...</a>
											</div>
																						<div id="et-trending-post-17621" class="et-trending-post">
												<a href="https://www.esg-investice.cz/spotreba-uhli-v-eu-klesla-za-posledni-dva-roky-o-tretin/">Spotřeba uhlí v EU klesla za poslední dva roky o třetin...</a>
											</div>
																						<div id="et-trending-post-17470" class="et-trending-post">
												<a href="https://www.esg-investice.cz/neexistuje-scenar-podle-nehoz-by-elektrina-v-evrope-zasadne-zlevnovala/">Neexistuje scénář, podle něhož by elektřina v Evropě zá...</a>
											</div>
																						<div id="et-trending-post-17219" class="et-trending-post">
												<a href="https://www.esg-investice.cz/fidelity-jak-muze-zmena-klimatu-ovlivnit-inflacni-tlaky/">Fidelity: Jak může změna klimatu ovlivnit inflační tlak...</a>
											</div>
																						<div id="et-trending-post-17216" class="et-trending-post">
												<a href="https://www.esg-investice.cz/tvorba-evropskych-standardu-udrzitelnosti-cr/">ČR je u tvorby evropských standardů reportingu udržitel...</a>
											</div>
																						<div id="et-trending-post-17111" class="et-trending-post">
												<a href="https://www.esg-investice.cz/evropa-na-ceste-k-zelenemu-nerustu-co-prinesou-navrhy-z-bruselu/">Evropa na cestě k zelenému „nerůstu“. Co přinesou návrh...</a>
											</div>
																						<div id="et-trending-post-17024" class="et-trending-post">
												<a href="https://www.esg-investice.cz/inflace-zaskocila-ekonomy-i-ceskou-narodni-banku-takovyto-rust-cen-nikdo-necekal-bude-hur/">Inflace zaskočila ekonomy i Českou národní banku, takov...</a>
											</div>
																						<div id="et-trending-post-17023" class="et-trending-post">
												<a href="https://www.esg-investice.cz/experti-o-rekultivaci-dolu-turow-chybi-informace-cesko-by-je-melo-zadat/">Experti: O rekultivaci dolu Turów chybí informace, Česk...</a>
											</div>
																						<div id="et-trending-post-16863" class="et-trending-post">
												<a href="https://www.esg-investice.cz/evropska-komise-uverejnila-navrh-narizeni-o-evropskych-zelenych-dluhopisech/">Komise uveřejnila návrh nařízení o evropských zelených ...</a>
											</div>
																						<div id="et-trending-post-16861" class="et-trending-post">
												<a href="https://www.esg-investice.cz/evropska-energetika-se-zmeni-techto-6-akcii-z-toho-muze-tezit/">Evropská energetika se (Z)mění. Těchto 6 akcií z toho m...</a>
											</div>
																						<div id="et-trending-post-16759" class="et-trending-post">
												<a href="https://www.esg-investice.cz/co-se-muze-dit-na-trzich-v-druhe-polovine-roku-2021/">Co se může dít na trzích v druhé polovině roku 2021?...</a>
											</div>
																						<div id="et-trending-post-16757" class="et-trending-post">
												<a href="https://www.esg-investice.cz/vlada-schvalila-vodikovou-strategii-cr/">Vláda schválila Vodíkovou strategii ČR</a>
											</div>
																						<div id="et-trending-post-16419" class="et-trending-post">
												<a href="https://www.esg-investice.cz/cesko-bude-muset-kvuli-evropskym-navrhum-predelat-klimaticky-plan/">Česko bude muset kvůli evropským návrhům předělat klima...</a>
											</div>
																						<div id="et-trending-post-16418" class="et-trending-post">
												<a href="https://www.esg-investice.cz/jak-se-ke-klimatickemu-balicku-fit-for-55-stavi-zastupci-ceskych-politickych-stran/">Jak se ke klimatickému balíčku Fit for 55 staví zástupc...</a>
											</div>
																						<div id="et-trending-post-16316" class="et-trending-post">
												<a href="https://www.esg-investice.cz/100-elektriny-z-obnovitelnych-zdroju-cesko-ma-zitra-prilezitost/">100% zelená energie? Česko má zítra příležitost</a>
											</div>
																						<div id="et-trending-post-16208" class="et-trending-post">
												<a href="https://www.esg-investice.cz/system-obchodu-s-emisemi-ceka-dosud-nejvetsi-revize/">Systém obchodu s emisemi čeká dosud největší revize...</a>
											</div>
																						<div id="et-trending-post-16201" class="et-trending-post">
												<a href="https://www.esg-investice.cz/fidelity-komoditni-akcie-vs-akcie-technologickych-firem/">Fidelity: komoditní akcie VS. akcie technologických fir...</a>
											</div>
																						<div id="et-trending-post-16044" class="et-trending-post">
												<a href="https://www.esg-investice.cz/navod-pro-firmy-prechod-na-udrzitelnost/">Firmy potřebují jasný návod, aby zvládly přechod na udr...</a>
											</div>
																						<div id="et-trending-post-15949" class="et-trending-post">
												<a href="https://www.esg-investice.cz/arlon-planuje-vybudovat-vodikovy-rozbocovac-v-polsku-ceske-republice-a-na-slovensku/">Arlon plánuje vybudovat vodíkový rozbočovač v Polsku, Č...</a>
											</div>
																						<div id="et-trending-post-15946" class="et-trending-post">
												<a href="https://www.esg-investice.cz/nejednotna-evropa-podle-zpusobu-vyroby-elektriny-se-zeme-deli-do-sesti-skupin/">Nejednotná Evropa. Podle způsobu výroby elektřiny se ze...</a>
											</div>
																						<div id="et-trending-post-15664" class="et-trending-post">
												<a href="https://www.esg-investice.cz/iea-investice-do-energetiky-sili-na-splneni-klimatickych-cilu-to-nestaci/">IEA: Investice do energetiky sílí, na splnění klimatick...</a>
											</div>
																						<div id="et-trending-post-15596" class="et-trending-post">
												<a href="https://www.esg-investice.cz/evropsky-parlament-pozaduje-zavedeni-minimalni-ceny-emisnich-povolenek/">Evropský parlament požaduje zavedení minimální ceny emi...</a>
											</div>
																						<div id="et-trending-post-15510" class="et-trending-post">
												<a href="https://www.esg-investice.cz/nova-taxonomie-eu-pomuze-definovat-zelene-aktivity/">Nová taxonomie EU pomůže definovat zelené aktivity</a>
											</div>
																						<div id="et-trending-post-15416" class="et-trending-post">
												<a href="https://www.esg-investice.cz/fidelity-rychle-otevirani-ekonomiky-zene-inflaci-vzhuru/">Fidelity: Rychlé otevírání ekonomiky žene inflaci vzhůr...</a>
											</div>
																						<div id="et-trending-post-15022" class="et-trending-post">
												<a href="https://www.esg-investice.cz/bidenovy-plany-mohou-zmenit-dluhopisovy-trh/">Bidenovy plány mohou změnit dluhopisový trh</a>
											</div>
																						<div id="et-trending-post-15002" class="et-trending-post">
												<a href="https://www.esg-investice.cz/report-firemni-strategie-udrzitelnosti/">Jak reportovat firemní strategie udržitelnosti</a>
											</div>
																						<div id="et-trending-post-14884" class="et-trending-post">
												<a href="https://www.esg-investice.cz/standardy-reportovani-udrzitelnosti-firmy/">Nové standardy reportování udržitelnosti navedou firmy ...</a>
											</div>
																						<div id="et-trending-post-14758" class="et-trending-post">
												<a href="https://www.esg-investice.cz/zelene-dluhopisy-a-pujcky-cesta-ke-kapitalu/">Zelené dluhopisy (Green Bonds) a půjčky: cesta k získán...</a>
											</div>
																						<div id="et-trending-post-14676" class="et-trending-post">
												<a href="https://www.esg-investice.cz/mpo-nepodporilo-navrhy-poslancu-na-budovani-modernich-energetickych-zdroju/">MPO nepodpořilo návrhy poslanců na budování moderních e...</a>
											</div>
																						<div id="et-trending-post-14671" class="et-trending-post">
												<a href="https://www.esg-investice.cz/fidelity-zlata-stredni-cesta-u-protiinflacnich-dluhopisu/">Fidelity: Zlatá střední cesta u protiinflačních dluhopi...</a>
											</div>
																						<div id="et-trending-post-14537" class="et-trending-post">
												<a href="https://www.esg-investice.cz/investori-musi-brat-v-uvahu-regionalni-rozdily/">Investoři musí brát v úvahu regionální rozdíly</a>
											</div>
																						<div id="et-trending-post-14418" class="et-trending-post">
												<a href="https://www.esg-investice.cz/narodni-plan-obnovy-je-tesne-pred-dokoncenim/">Národní plán obnovy je těsně před dokončením</a>
											</div>
																						<div id="et-trending-post-14299" class="et-trending-post">
												<a href="https://www.esg-investice.cz/ceske-banky-podepisuji-memorandum-pro-udrzitelne-investice/">České banky podepisují Memorandum pro udržitelné invest...</a>
											</div>
																						<div id="et-trending-post-14297" class="et-trending-post">
												<a href="https://www.esg-investice.cz/nefinancni-reportovani-pro-ceske-firmy/">Nová pravidla nefinančního reportování pro české firmy...</a>
											</div>
																						<div id="et-trending-post-14244" class="et-trending-post">
												<a href="https://www.esg-investice.cz/fidelity-uhlikove-neutralni-bude-do-roku-2030-az-ctvrtina-firem/">Fidelity: Uhlíkově neutrální bude do roku 2030 až čtvrt...</a>
											</div>
																						<div id="et-trending-post-14149" class="et-trending-post">
												<a href="https://www.esg-investice.cz/navrh-energeticke-koncepce-cr-ma-byt-za-dva-roky/">Návrh energetické koncepce ČR má být za dva roky</a>
											</div>
																						<div id="et-trending-post-14019" class="et-trending-post">
												<a href="https://www.esg-investice.cz/emise-oxidu-uhliciteho-loni-klesly-temer-o-sest-procent-letos-se-uz-ale-zvysuji/">Emise oxidu uhličitého loni klesly téměř o šest procent...</a>
											</div>
																						<div id="et-trending-post-13989" class="et-trending-post">
												<a href="https://www.esg-investice.cz/nejmene-rizikova-investice-obnovitelne-zdroj/">Nejméně riziková investice? Obnovitelné zdroje!</a>
											</div>
																						<div id="et-trending-post-13888" class="et-trending-post">
												<a href="https://www.esg-investice.cz/az-80-tisic-mist-a-900-mld-pro-firmy-obnovitelna-energie-pomuze-ekonomice/">Až 80 tisíc míst a 900 mld. pro firmy. Obnovitelná ener...</a>
											</div>
																						<div id="et-trending-post-13881" class="et-trending-post">
												<a href="https://www.esg-investice.cz/3-stale-levne-akcie-z-oblasti-obnovitelne-energie-zaujme-vas-nektera/">3 stále levné akcie z oblasti obnovitelné energie. Zauj...</a>
											</div>
																						<div id="et-trending-post-13761" class="et-trending-post">
												<a href="https://www.esg-investice.cz/lidstvo-vede-nesmyslnou-valku-proti-vlastni-planete-varuje-osn/">Lidstvo vede nesmyslnou válku proti vlastní planetě, va...</a>
											</div>
																						<div id="et-trending-post-13702" class="et-trending-post">
												<a href="https://www.esg-investice.cz/3-esg-fondy-ktere-za-poslednich-10-let-vykazaly-zhodnoceni-pres-150/">3 ESG fondy, které za posledních 10 let vykázaly zhodno...</a>
											</div>
																						<div id="et-trending-post-13547" class="et-trending-post">
												<a href="https://www.esg-investice.cz/mezinarodni-investicni-banka-zverejnila-financni-vysledky-za-rok-2020/">Mezinárodní investiční banka zveřejnila finanční výsled...</a>
											</div>
																						<div id="et-trending-post-13340" class="et-trending-post">
												<a href="https://www.esg-investice.cz/2030-z-obnovitelnych-zdroju-skoro-tolik-elektriny-jako-dnes-z-uhli/">2030: z obnovitelných zdrojů skoro tolik elektřiny jako...</a>
											</div>
																						<div id="et-trending-post-13309" class="et-trending-post">
												<a href="https://www.esg-investice.cz/vlada-schvalila-strategicky-dokument-noveho-modernizacniho-fondu/">Vláda schválila strategický dokument nového Modernizačn...</a>
											</div>
																						<div id="et-trending-post-13172" class="et-trending-post">
												<a href="https://www.esg-investice.cz/cesko-na-krizovatce-energeticke-transformace/">Česko na křižovatce energetické transformace</a>
											</div>
																						<div id="et-trending-post-12924" class="et-trending-post">
												<a href="https://www.esg-investice.cz/deset-zpusobu-jak-bude-boom-v-obnovitelnych-zdrojich-formovat-letosni-rok/">Deset způsobů, jak bude boom v obnovitelných zdrojích f...</a>
											</div>
																						<div id="et-trending-post-12826" class="et-trending-post">
												<a href="https://www.esg-investice.cz/podil-oze-na-spotrebe-energie-v-eu-se-za-15-let-zdvojnasobil/">Vývoj na trhu emisních povolenek byl letos vůbec nejzaj...</a>
											</div>
																						<div id="et-trending-post-12767" class="et-trending-post">
												<a href="https://www.esg-investice.cz/u-akcii-je-pristi-rok-dulezite-peclive-vyvazeni/">U akcií je příští rok důležité pečlivé vyvážení...</a>
											</div>
																						<div id="et-trending-post-12756" class="et-trending-post">
												<a href="https://www.esg-investice.cz/aktualni-data-korporace-se-probudily-esg-v-roce-2021-pozenou-vzhuru/">Aktuální data: Korporace se probudily, ESG v roce 2021 ...</a>
											</div>
																						<div id="et-trending-post-12710" class="et-trending-post">
												<a href="https://www.esg-investice.cz/nova-strategie-eu-urcila-termin-pro-dekarbonizaci-dopravy/">Nová strategie EU určila termín pro dekarbonizaci dopra...</a>
											</div>
																						<div id="et-trending-post-12687" class="et-trending-post">
												<a href="https://www.esg-investice.cz/ve-spojenych-statech-se-do-esg-investovalo-uz-17-bilionu-dolaru/">Ve Spojených státech se do ESG investovalo už přes 17 b...</a>
											</div>
																						<div id="et-trending-post-12589" class="et-trending-post">
												<a href="https://www.esg-investice.cz/cesko-je-v-boji-s-klimatickymi-zmenami-pate-nejhorsi-v-eu/">Česko je v boji s klimatickými změnami páté nejhorší v ...</a>
											</div>
																						<div id="et-trending-post-12587" class="et-trending-post">
												<a href="https://www.esg-investice.cz/obnovitelne-zdroje-prinasi-zajimavy-vynos-i-v-dobe-krize/">Obnovitelné zdroje přináší Zajímavý výnos i v době kriz...</a>
											</div>
																						<div id="et-trending-post-12511" class="et-trending-post">
												<a href="https://www.esg-investice.cz/9-duvodu-proc-mit-v-portfoliu-zelene-investice/">9 důvodů, proč mít v portfoliu zelené investice</a>
											</div>
																						<div id="et-trending-post-12390" class="et-trending-post">
												<a href="https://www.esg-investice.cz/investicni-strateg-goldman-sachs-4-esg-trendy-ktere-byste-meli-sledovat/">Investiční stratég Goldman Sachs: 4 ESG trendy, které b...</a>
											</div>
																						<div id="et-trending-post-12276" class="et-trending-post">
												<a href="https://www.esg-investice.cz/potencial-biomasy-v-pristich-dekadach/">Potenciál biomasy v příštích dekádách</a>
											</div>
																						<div id="et-trending-post-12169" class="et-trending-post">
												<a href="https://www.esg-investice.cz/je-dnes-ta-spravna-doba-zacit-si-budovat-zelene-investicni-portfolio-zamerene-na-esg/">Je dnes ta správná doba začít si budovat &#8220;zelené&...</a>
											</div>
																						<div id="et-trending-post-12118" class="et-trending-post">
												<a href="https://www.esg-investice.cz/iea-ceka-rekordni-kapacitu-novych-zdroju-obnovitelne-energie/">IEA čeká rekordní kapacitu nových zdrojů obnovitelné en...</a>
											</div>
																						<div id="et-trending-post-11983" class="et-trending-post">
												<a href="https://www.esg-investice.cz/testovani-udrzitelnosti-vyssi-esg-ratingy-jsou-v-roce-2020-spojeny-s-lepsimi-vykony/">Testování udržitelnosti: Vyšší ESG ratingy jsou v roce ...</a>
											</div>
																						<div id="et-trending-post-11697" class="et-trending-post">
												<a href="https://www.esg-investice.cz/esg-fondy-prekonaji-tradicni-roste-i-vydavani-zelenych-dluhopisu/">ESG fondy překonají tradiční, roste i vydávání zelených...</a>
											</div>
																						<div id="et-trending-post-11651" class="et-trending-post">
												<a href="https://www.esg-investice.cz/stav-prirody-v-evrope-se-stale-vazne-zhorsuje-ukazuje-posledni-hodnoceni/">Stav přírody v Evropě se stále vážně zhoršuje, ukazuje ...</a>
											</div>
																						<div id="et-trending-post-11606" class="et-trending-post">
												<a href="https://www.esg-investice.cz/udrzitelne-investice-posun-k-udrzitelnemu-kapitalismu/">Udržitelné investice: Posun k udržitelnému kapitalismu...</a>
											</div>
																						<div id="et-trending-post-11521" class="et-trending-post">
												<a href="https://www.esg-investice.cz/celosvetova-aktiva-spravovana-esg-fondy-letos-navzdory-pandemii-presahla-1-bilion-dolaru/">Celosvětová aktiva spravovaná ESG fondy letos navzdory ...</a>
											</div>
																						<div id="et-trending-post-11425" class="et-trending-post">
												<a href="https://www.esg-investice.cz/jak-si-vedly-jednotlive-investice-v-prvnim-trumpove-obdobi/">Jak si vedly jednotlivé investice v prvním Trumpově obd...</a>
											</div>
																						<div id="et-trending-post-11056" class="et-trending-post">
												<a href="https://www.esg-investice.cz/lidrem-vodikove-energetiky-je-evropa/">Lídrem vodíkové energetiky je Evropa</a>
											</div>
																						<div id="et-trending-post-11054" class="et-trending-post">
												<a href="https://www.esg-investice.cz/rozpocet-mzp-bude-pres-11-miliard-k-tomu-pribudou-penize-z-fondu/">Rozpočet MŽP bude přes 11 miliard, k tomu přibudou pení...</a>
											</div>
																						<div id="et-trending-post-10954" class="et-trending-post">
												<a href="https://www.esg-investice.cz/evropska-komise-chysta-zpoplatneni-dalsich-emisi/">Evropská komise chystá zpoplatnění dalších emisí</a>
											</div>
																						<div id="et-trending-post-10917" class="et-trending-post">
												<a href="https://www.esg-investice.cz/nejbohatsi-cesi-si-oblibili-dluhopisy-kellner-jich-vydal-za-13-miliard/">Nejbohatší Češi si oblíbili dluhopisy, Kellner jich vyd...</a>
											</div>
																						<div id="et-trending-post-10858" class="et-trending-post">
												<a href="https://www.esg-investice.cz/aktualne-energeticka-transformace-a-investice-a-la-eru/">Aktuálně: Energetická Transformace a investice à la ERÚ...</a>
											</div>
																						<div id="et-trending-post-10662" class="et-trending-post">
												<a href="https://www.esg-investice.cz/jak-to-vidi-analytici-vitr-jako-investicni-tema/">Jak to vidí analytici: Vítr jako investiční téma</a>
											</div>
																						<div id="et-trending-post-10658" class="et-trending-post">
												<a href="https://www.esg-investice.cz/k-odchodu-teplaren-od-uhli-pomohou-penize-mpo/">K odchodu tepláren od uhlí pomohou peníze MPO</a>
											</div>
																						<div id="et-trending-post-10613" class="et-trending-post">
												<a href="https://www.esg-investice.cz/hledate-pro-sve-klienty-investici-s-vysokym-profitem/">Hledáte pro své klienty investici s vysokým profitem?...</a>
											</div>
																						<div id="et-trending-post-10507" class="et-trending-post">
												<a href="https://www.esg-investice.cz/facebook-ci-google-pronikaji-do-etickych-fondu-pro-nektere-sok-pro-jine-nevyhnutelny-krok/">Facebook či Google pronikají do etických fondů. Pro něk...</a>
											</div>
																						<div id="et-trending-post-10377" class="et-trending-post">
												<a href="https://www.esg-investice.cz/spotreba-benzinu-a-nafty-klesa-dari-se-alternativnim-palivum/">Spotřeba benzínu a nafty klesla, daří se alternativním ...</a>
											</div>
																						<div id="et-trending-post-10352" class="et-trending-post">
												<a href="https://www.esg-investice.cz/pokud-vyhraje-biden-ceka-nas-prechod-na-zelenou-ekonomiku/">Pokud vyhraje Biden, čeká nás přechod na zelenou ekonom...</a>
											</div>
																						<div id="et-trending-post-10281" class="et-trending-post">
												<a href="https://www.esg-investice.cz/cr-patri-mezi-nejvice-znecistene-zeme-v-eu-musime-investovat-zelene-rika-hladik/">ČR patří mezi nejvíce znečištěné země v EU. Musíme inve...</a>
											</div>
																						<div id="et-trending-post-10253" class="et-trending-post">
												<a href="https://www.esg-investice.cz/odpovedne-investice-prinasi-vynos-i-stabilitu/">Odpovědné investice přináší výnos i stabilitu</a>
											</div>
																						<div id="et-trending-post-10181" class="et-trending-post">
												<a href="https://www.esg-investice.cz/biomasa-je-lidrem-evropske-energeticke-transformace/">Biomasa je lídrem evropské energetické transformace</a>
											</div>
																						<div id="et-trending-post-10055" class="et-trending-post">
												<a href="https://www.esg-investice.cz/evropske-oze-vyrobily-vice-energie-nez-fosilni-paliva/">Evropské OZE vyrobily více energie než fosilní paliva...</a>
											</div>
																						<div id="et-trending-post-9976" class="et-trending-post">
												<a href="https://www.esg-investice.cz/banky-prijimaji-eticka-pravidla-chteji-omezit-podporu-fosilnimu-prumyslu/">Banky přijímají etická pravidla. Chtějí omezit podporu ...</a>
											</div>
																						<div id="et-trending-post-9704" class="et-trending-post">
												<a href="https://www.esg-investice.cz/zelene-cesko-jde-to-rapotin-vyrabi-energie-a-cng-z-proslych-potravin/">Zelené Česko? Jde to! Rapotín vyrábí energie a CNG z pr...</a>
											</div>
																						<div id="et-trending-post-9650" class="et-trending-post">
												<a href="https://www.esg-investice.cz/emise-sklenikovych-plynu-dosahuji-nejvyssich-hodnot-vsech-dob/">Emise skleníkových plynů dosahují nejvyšších hodnot vše...</a>
											</div>
																						<div id="et-trending-post-9500" class="et-trending-post">
												<a href="https://www.esg-investice.cz/top-prognozy-analytiku-na-rok-2020/">Top prognózy analytiků na rok 2020</a>
											</div>
																						<div id="et-trending-post-9199" class="et-trending-post">
												<a href="https://www.esg-investice.cz/investice-do-oze-poprve-porazi-ropu-a-plyn/">Investice do OZE poprvé porazí ropu a plyn</a>
											</div>
																						<div id="et-trending-post-8786" class="et-trending-post">
												<a href="https://www.esg-investice.cz/predsedkyne-goldman-sachs-esg-je-vice-nez-jen-trend/">Předsedkyně Goldman Sachs: ESG je více než jen &#8220;t...</a>
											</div>
																						<div id="et-trending-post-8241" class="et-trending-post">
												<a href="https://www.esg-investice.cz/v-e-on-energy-globe-lze-podporit-vyrobu-biometanu/">V E.ON Energy Globe lze podpořit výrobu biometanu</a>
											</div>
																						<div id="et-trending-post-8196" class="et-trending-post">
												<a href="https://www.esg-investice.cz/pro-energy-biometan-ma-zachranit-plynarenstvi/">Pro Energy: Biometan má zachránit plynárenství</a>
											</div>
																						<div id="et-trending-post-8042" class="et-trending-post">
												<a href="https://www.esg-investice.cz/zelena-dohoda-znamena-investicni-stabilitu/">Zelená dohoda znamená investiční stabilitu</a>
											</div>
																						<div id="et-trending-post-8029" class="et-trending-post">
												<a href="https://www.esg-investice.cz/stroukal-esg-mohou-prinest-necekany-zisk/">Stroukal: ESG mohou přinést nečekaný zisk</a>
											</div>
																						<div id="et-trending-post-8026" class="et-trending-post">
												<a href="https://www.esg-investice.cz/prazska-doprava-zustava-spinava-ptejme-se-proc/">Pražská doprava zůstává špinavá. Ptejme se proč</a>
											</div>
																						<div id="et-trending-post-8023" class="et-trending-post">
												<a href="https://www.esg-investice.cz/prehled-udalosti-v-tydnu-od-10-kvetna/">Přehled událostí v týdnu od 10. května</a>
											</div>
																						<div id="et-trending-post-8017" class="et-trending-post">
												<a href="https://www.esg-investice.cz/guterres-rozvoj-po-krizi-musi-byt-udrzitelny/">Guterres: Rozvoj po krizi musí být udržitelný</a>
											</div>
																						<div id="et-trending-post-68" class="et-trending-post">
												<a href="https://www.esg-investice.cz/francie-a-svedsko-rozjely-biometan-udelame-to-i-my/">Francie a Švédsko rozjely biometan. A co my?</a>
											</div>
																						<div id="et-trending-post-71" class="et-trending-post">
												<a href="https://www.esg-investice.cz/co-chybi-v-diskuzi-o-energetice-zitrka/">Co chybí v diskuzi o energetice zítřka</a>
											</div>
																												</div>
							</div>
							<ul id="et-secondary-menu" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7167"><a href="https://www.esg-investice.cz/">Domů</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9437"><a href="https://www.esg-investice.cz/o-nas/">O Nás</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9436"><a href="https://www.esg-investice.cz/zasady-odpovedneho-investovani/">Co je to ESG?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7799"><a href="https://www.esg-investice.cz/autori/">Autoři</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7257"><a href="https://www.esg-investice.cz/casova-osa/">Časová osa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7261"><a href="https://www.esg-investice.cz/rozcestnik/">Rozcestník</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-7308"><a href="https://www.esg-investice.cz/zasady-ochrany-osobnich-udaju/">GDPR</a></li>
</ul>
												</div>
				
				<!-- #et-info -->
				<div id="et-info">

					
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																															<li class="et-extra-social-icon facebook">
										<a href="https://www.facebook.com/esginvestice" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
									</li>
																																																<li class="et-extra-social-icon twitter">
										<a href="https://twitter.com/esginvestice" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
									</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																		</ul>
					
					<!-- .et-top-search -->
											<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.esg-investice.cz/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
					
					<!-- cart -->
									</div>
			</div><!-- /.container -->
		</div><!-- /#top-header -->

	
	<!-- Main Header -->
	<div id="main-header-wrapper">
		<div id="main-header" data-fixed-height="80">
			<div class="container">
				<!-- ET Ad -->
				
				
					<!-- Logo -->
					<a class="logo" href="https://www.esg-investice.cz/" data-fixed-height="51">
						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ESG" id="logo" data-lazy-src="https://www.esg-investice.cz/wp-content/uploads/2020/03/esg_investice.svg" /><noscript><img src="https://www.esg-investice.cz/wp-content/uploads/2020/03/esg_investice.svg" alt="ESG" id="logo" /></noscript>
					</a>

					
				<!-- ET Navigation -->
				<div id="et-navigation" class="">
					<ul id="et-menu" class="nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-3 menu-item-78"><a href="https://www.esg-investice.cz/category/investice/">Investice</a><ul class="sub-menu" style="border-top-color: #19a869;">
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://www.esg-investice.cz/invesco-pandemie-valka-a-pevny-vynos/" title="Invesco: Pandemie, válka a pevný výnos aneb jak investovat" class="featured-image">
				<picture>
<source type="image/webp" data-lazy-srcset="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_2118165380-440x264.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Invesco: Pandemie, válka a pevný výnos aneb jak investovat" data-lazy-src="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_2118165380-440x264.jpg"/>
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_2118165380-440x264.jpg.webp"/>
<img src="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_2118165380-440x264.jpg" alt="Invesco: Pandemie, válka a pevný výnos aneb jak investovat"/>
</picture>
</noscript>
			</a>
							<h2>Invesco: Pandemie, válka a pevný výnos aneb jak investovat</h2>
							<div class="post-meta">
								<span class="updated">27. 4. 2022</span> | <a href="https://www.esg-investice.cz/category/investice/" rel="tag">Investice</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://www.esg-investice.cz/esg-ve-valce-krize-zasadni-zmenou-pro-rozvoj-segmentu/" title="ESG ve válce. Krize se může stát zásadní pro rozvoj udržitelných investic" class="featured-image">
				<picture>
<source type="image/webp" data-lazy-srcset="https://www.esg-investice.cz/wp-content/uploads/2022/03/válka-ukrajina-440x264.jpeg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="ESG ve válce. Krize se může stát zásadní pro rozvoj udržitelných investic" data-lazy-src="https://www.esg-investice.cz/wp-content/uploads/2022/03/válka-ukrajina-440x264.jpeg"/>
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://www.esg-investice.cz/wp-content/uploads/2022/03/válka-ukrajina-440x264.jpeg.webp"/>
<img src="https://www.esg-investice.cz/wp-content/uploads/2022/03/válka-ukrajina-440x264.jpeg" alt="ESG ve válce. Krize se může stát zásadní pro rozvoj udržitelných investic"/>
</picture>
</noscript>
			</a>
							<h2>ESG ve válce. Krize se může stát zásadní pro rozvoj udržitelných investic</h2>
							<div class="post-meta">
								<span class="updated">19. 4. 2022</span> | <a href="https://www.esg-investice.cz/category/investice/" rel="tag">Investice</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://www.esg-investice.cz/jak-se-rodi-zeleny-dluhopis-4-kroky/" title="Jak se rodí zelený dluhopis: 4 kroky k jeho vzniku" class="featured-image">
				<picture>
<source type="image/webp" data-lazy-srcset="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1835663812-440x264.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Jak se rodí zelený dluhopis: 4 kroky k jeho vzniku" data-lazy-src="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1835663812-440x264.jpg"/>
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1835663812-440x264.jpg.webp"/>
<img src="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1835663812-440x264.jpg" alt="Jak se rodí zelený dluhopis: 4 kroky k jeho vzniku"/>
</picture>
</noscript>
			</a>
							<h2>Jak se rodí zelený dluhopis: 4 kroky k jeho vzniku</h2>
							<div class="post-meta">
								<span class="updated">14. 4. 2022</span> | <a href="https://www.esg-investice.cz/category/investice/" rel="tag">Investice</a>
							</div>
						</div>
					</li></ul></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega-menu menu-item-has-children mega-menu-featured mega-featured-3 menu-item-79"><a href="https://www.esg-investice.cz/category/spolecenska-odpovednost/">Společenská odpovědnost</a><ul class="sub-menu" style="border-top-color: #174787;">
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://www.esg-investice.cz/odstranovani-emisi-co2-pomoci-ras/" title="Start-up chce emise CO2 odstraňovat pomocí řas" class="featured-image">
				<picture>
<source type="image/webp" data-lazy-srcset="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_772541140-440x264.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Start-up chce emise CO2 odstraňovat pomocí řas" data-lazy-src="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_772541140-440x264.jpg"/>
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_772541140-440x264.jpg.webp"/>
<img src="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_772541140-440x264.jpg" alt="Start-up chce emise CO2 odstraňovat pomocí řas"/>
</picture>
</noscript>
			</a>
							<h2>Start-up chce emise CO2 odstraňovat pomocí řas</h2>
							<div class="post-meta">
								<span class="updated">29. 4. 2022</span> | <a href="https://www.esg-investice.cz/category/spolecenska-odpovednost/" rel="tag">Společenská odpovědnost</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://www.esg-investice.cz/liberec-v-programu-eu-pro-klimaticky-neutralni-mesta/" title="Evropská komise spouští misi zaměřenou na klimaticky neutrální a inteligentní města, zúčastní se i Liberec" class="featured-image">
				<picture>
<source type="image/webp" data-lazy-srcset="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1571070079-440x264.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Evropská komise spouští misi zaměřenou na klimaticky neutrální a inteligentní města, zúčastní se i Liberec" data-lazy-src="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1571070079-440x264.jpg"/>
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1571070079-440x264.jpg.webp"/>
<img src="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1571070079-440x264.jpg" alt="Evropská komise spouští misi zaměřenou na klimaticky neutrální a inteligentní města, zúčastní se i Liberec"/>
</picture>
</noscript>
			</a>
							<h2>Evropská komise spouští misi zaměřenou na klimaticky neutrální a inteligentní města, zúčastní se i Liberec</h2>
							<div class="post-meta">
								<span class="updated">29. 4. 2022</span> | <a href="https://www.esg-investice.cz/category/spolecenska-odpovednost/" rel="tag">Společenská odpovědnost</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://www.esg-investice.cz/von-der-leyenova-o-preruseni-dodavek-plynu/" title="Von der Leyenová o přerušení dodávek plynu do některých členských států EU: Pouze přednesené znění je závazné" class="featured-image">
				<picture>
<source type="image/webp" data-lazy-srcset="https://www.esg-investice.cz/wp-content/uploads/2022/04/von-der-leyen-green-deal-440x264.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Von der Leyenová o přerušení dodávek plynu do některých členských států EU: Pouze přednesené znění je závazné" data-lazy-src="https://www.esg-investice.cz/wp-content/uploads/2022/04/von-der-leyen-green-deal-440x264.jpg"/>
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://www.esg-investice.cz/wp-content/uploads/2022/04/von-der-leyen-green-deal-440x264.jpg.webp"/>
<img src="https://www.esg-investice.cz/wp-content/uploads/2022/04/von-der-leyen-green-deal-440x264.jpg" alt="Von der Leyenová o přerušení dodávek plynu do některých členských států EU: Pouze přednesené znění je závazné"/>
</picture>
</noscript>
			</a>
							<h2>Von der Leyenová o přerušení dodávek plynu do některých členských států EU: Pouze přednesené znění je závazné</h2>
							<div class="post-meta">
								<span class="updated">28. 4. 2022</span> | <a href="https://www.esg-investice.cz/category/spolecenska-odpovednost/" rel="tag">Společenská odpovědnost</a>
							</div>
						</div>
					</li></ul></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-3 menu-item-7381"><a href="https://www.esg-investice.cz/category/analyzy/">Analýzy</a><ul class="sub-menu" style="border-top-color: #7831b2;">
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://www.esg-investice.cz/solarni-vykon-ve-svete-prekonal-1-terawatt/" title="Milník dosažen: Instalovaný výkon solární energetiky ve světě překonal magickou hranici 1 TW" class="featured-image">
				<picture>
<source type="image/webp" data-lazy-srcset="https://www.esg-investice.cz/wp-content/uploads/2020/12/solarni-panely-strecha-440x264.png.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Milník dosažen: Instalovaný výkon solární energetiky ve světě překonal magickou hranici 1 TW" data-lazy-src="https://www.esg-investice.cz/wp-content/uploads/2020/12/solarni-panely-strecha-440x264.png"/>
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://www.esg-investice.cz/wp-content/uploads/2020/12/solarni-panely-strecha-440x264.png.webp"/>
<img src="https://www.esg-investice.cz/wp-content/uploads/2020/12/solarni-panely-strecha-440x264.png" alt="Milník dosažen: Instalovaný výkon solární energetiky ve světě překonal magickou hranici 1 TW"/>
</picture>
</noscript>
			</a>
							<h2>Milník dosažen: Instalovaný výkon solární energetiky ve světě překonal magickou hranici 1 TW</h2>
							<div class="post-meta">
								<span class="updated">27. 4. 2022</span> | <a href="https://www.esg-investice.cz/category/analyzy/" rel="tag">Analýzy</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://www.esg-investice.cz/zeleny-vodik-levnejsi-nez-ten-sedy/" title="Zelený vodík je poprvé levnější než vodík ze zemního plynu" class="featured-image">
				<picture>
<source type="image/webp" data-lazy-srcset="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1958175274-440x264.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Zelený vodík je poprvé levnější než vodík ze zemního plynu" data-lazy-src="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1958175274-440x264.jpg"/>
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1958175274-440x264.jpg.webp"/>
<img src="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1958175274-440x264.jpg" alt="Zelený vodík je poprvé levnější než vodík ze zemního plynu"/>
</picture>
</noscript>
			</a>
							<h2>Zelený vodík je poprvé levnější než vodík ze zemního plynu</h2>
							<div class="post-meta">
								<span class="updated">25. 4. 2022</span> | <a href="https://www.esg-investice.cz/category/analyzy/" rel="tag">Analýzy</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://www.esg-investice.cz/vodik-a-jeho-budoucnost-v-energetice-a-doprave/" title="Vodík a jeho budoucnost v energetice a dopravě" class="featured-image">
				<picture>
<source type="image/webp" data-lazy-srcset="https://www.esg-investice.cz/wp-content/uploads/2020/10/vodik-scientnotes-440x264.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Vodík a jeho budoucnost v energetice a dopravě" data-lazy-src="https://www.esg-investice.cz/wp-content/uploads/2020/10/vodik-scientnotes-440x264.jpg"/>
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://www.esg-investice.cz/wp-content/uploads/2020/10/vodik-scientnotes-440x264.jpg.webp"/>
<img src="https://www.esg-investice.cz/wp-content/uploads/2020/10/vodik-scientnotes-440x264.jpg" alt="Vodík a jeho budoucnost v energetice a dopravě"/>
</picture>
</noscript>
			</a>
							<h2>Vodík a jeho budoucnost v energetice a dopravě</h2>
							<div class="post-meta">
								<span class="updated">22. 4. 2022</span> | <a href="https://www.esg-investice.cz/category/analyzy/" rel="tag">Analýzy</a>
							</div>
						</div>
					</li></ul></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11327"><a href="https://www.esg-investice.cz/kalendar/">Kalendář</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9373"><a href="https://www.esg-investice.cz/data/">Data</a></li>
</ul>					<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->				</div><!-- /#et-navigation -->
			</div><!-- /.container -->
		</div><!-- /#main-header -->
	</div><!-- /#main-header-wrapper -->
</header>

<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-22634" class="module single-post-module post-22634 post type-post status-publish format-standard has-post-thumbnail hentry category-spolecenska-odpovednost et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Evropská komise spouští misi zaměřenou na klimaticky neutrální a inteligentní města, zúčastní se i Liberec</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://www.esg-investice.cz/author/redakce/" class="url fn" title="Posts by Redakce ESG" rel="author">Redakce ESG</a> | <span class="updated">29. 4. 2022</span> | <a href="https://www.esg-investice.cz/category/spolecenska-odpovednost/" rel="tag">Společenská odpovědnost</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<picture>
<source type="image/webp" data-lazy-srcset="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1571070079.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Evropská komise spouští misi zaměřenou na klimaticky neutrální a inteligentní města, zúčastní se i Liberec" data-lazy-src="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1571070079.jpg"/>
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1571070079.jpg.webp"/>
<img src="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1571070079.jpg" alt="Evropská komise spouští misi zaměřenou na klimaticky neutrální a inteligentní města, zúčastní se i Liberec"/>
</picture>
</noscript>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									
<p><strong>Komise dnes zveřejnila seznam&nbsp;<a href="https://ec.europa.eu/info/files/eu-cities-mission-meet-cities_en" target="_blank" rel="noreferrer noopener">100 měst EU</a>, která se zúčastní&nbsp;<a href="https://ec.europa.eu/commission/presscorner/detail/en/ip_21_4747" target="_blank" rel="noreferrer noopener nofollow">mise EU</a>&nbsp;zaměřené na vznik 100 klimaticky neutrálních a inteligentních měst do roku 2030 –&nbsp;mise „Města“. Vybraných 100 měst zastupuje všech 27 členských států a dalších 12 měst se nachází v zemích přidružených k programu EU pro výzkum a inovace&nbsp;<a href="https://ec.europa.eu/info/research-and-innovation/funding/funding-opportunities/funding-programmes-and-open-calls/horizon-europe_en" target="_blank" rel="noreferrer noopener nofollow">Horizont Evropa</a>&nbsp;(2021–2027), či v zemích s potenciálem přidružení k tomuto programu. Česko zastupuje Liberec.</strong></p>



<p>Naše městské oblasti jsou domovem 75&nbsp;% občanů EU. V celosvětovém měřítku spotřebovávají více než 65&nbsp;% světové energie, což představuje více než 70&nbsp;% emisí CO<sub>2</sub>. Je proto důležité, aby města fungovala jako experimentální a inovační ekosystémy a pomáhala všem ostatním městům v transformaci, aby se stala <a href="https://www.esg-investice.cz/hubackova-cesko-se-z-cilu-zelene-dohody-nechysta-ustoupit/" target="_blank" rel="noreferrer noopener">do roku 2050 klimaticky neutrální.</a></p>



<p>Předsedkyně Evropské komise <a href="https://www.esg-investice.cz/von-der-leyenova-o-preruseni-dodavek-plynu/" target="_blank" rel="noreferrer noopener">Ursula&nbsp;von der Leyenová</a>&nbsp;uvedla:&nbsp;<em>„Zelená transformace si nyní razí cestu celou Evropou. Vždy je však zapotřebí průkopníků, kteří si stanoví ještě vyšší cíle. Vybraná města nám ukazují cestu ke zdravější budoucnosti. A my je budeme v tomto směru podporovat! Začít můžeme již dnes.“</em></p>



<p>Aby se mohly zahájit inovace vedoucí ke klimatické neutralitě do roku 2030, mise zaměřená na města získá na období 2022–2023 360 milionů EUR z prostředků programu Horizont Evropa. Akce v oblasti výzkumu a inovací se zaměří na čistou mobilitu, energetickou účinnost a ekologické městské plánování a nabídnou možnost vytvářet společné iniciativy a posilovat spolupráci v součinnosti s dalšími programy EU.</p>



<figure class="wp-block-image size-full is-style-default"><picture class="wp-image-22258" title="Evropská komise spouští misi zaměřenou na klimaticky neutrální a inteligentní města, zúčastní se i Liberec 1">
<source type="image/webp" data-lazy-srcset="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1614070141.jpg.webp 1024w, https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1614070141-300x169.jpg.webp 300w, https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1614070141-768x432.jpg.webp 768w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201024%20576&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px"/>
<img width="1024" height="576" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201024%20576&#039;%3E%3C/svg%3E" alt="budova Evropské komise" data-lazy-srcset="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1614070141.jpg 1024w, https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1614070141-300x169.jpg 300w, https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1614070141-768x432.jpg 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1614070141.jpg"/>
</picture>
<noscript><picture class="wp-image-22258" title="Evropská komise spouští misi zaměřenou na klimaticky neutrální a inteligentní města, zúčastní se i Liberec 1">
<source type="image/webp" srcset="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1614070141.jpg.webp 1024w, https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1614070141-300x169.jpg.webp 300w, https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1614070141-768x432.jpg.webp 768w" sizes="(max-width: 1024px) 100vw, 1024px"/>
<img width="1024" height="576" src="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1614070141.jpg" alt="budova Evropské komise" srcset="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1614070141.jpg 1024w, https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1614070141-300x169.jpg 300w, https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1614070141-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px"/>
</picture>
</noscript></figure>



<p>Města mohou mimo jiné využívat individuální poradenství a pomoc poskytovanou prostřednictvím specializované platformy této mise, kterou provozuje síť&nbsp;<a href="https://netzerocities.eu/" target="_blank" rel="noreferrer noopener nofollow">NetZeroCities</a>, dodatečné financování i další možnosti financování, jakož i možnost zapojit se do rozsáhlých inovačních akcí a pilotních projektů. Mise rovněž přináší příležitosti k navazování kontaktů, výměnu osvědčených postupů mezi městy a podporu zapojení občanů do mise.</p>



<h2>Další postup</h2>



<p>Komise vyzve každé ze 100 vybraných měst, aby vypracovalo klimatickou smlouvu, která bude zahrnovat celkový plán pro dosažení klimatické neutrality ve všech odvětvích, jako je energetika, budovy, nakládání s odpady a doprava, a související investiční plány. Do tohoto procesu budou zapojeni občané, výzkumné organizace a soukromý sektor. Jasné a viditelné závazky, které města v klimatických smlouvách přijmou, jim umožní na naplnění tohoto ambiciózního cíle spolupracovat s orgány EU, vnitrostátními a regionálními orgány, a zejména s místními občany.</p>



<p>Vzhledem k vysokému zájmu o účast na misi ze strany 377 měst Komise navíc zavádí podporu pro města, která nebyla vybrána, včetně podpory prostřednictvím platformy této mise a možností financování z&nbsp;<a href="https://ec.europa.eu/info/funding-tenders/opportunities/docs/2021-2027/horizon/wp-call/2021-2022/wp-12-missions_horizon-2021-2022_en.pdf" target="_blank" rel="noreferrer noopener nofollow">pracovního programu mise „Města“ v rámci programu Horizont Evropa</a>.</p>



<p>Výkonný místopředseda pro Zelenou dohodu pro Evropu Frans&nbsp;<strong>Timmermans</strong>&nbsp;uvedl:&nbsp;<em>„Města stojí v čele boje proti klimatické krizi.&nbsp;Ať již jde o ekologizaci městských prostor, boj proti znečištění ovzduší, snižování spotřeby energie v budovách nebo pokrok v řešeních v oblasti čisté mobility, města jsou často centrem změn, které Evropa potřebuje k úspěšnému přechodu na klimatickou neutralitu.&nbsp;Blahopřeji městům, která dnes byla vybrána, a těším se na řešení, která vytvoříte pro nasměrování svých obyvatel a podniků k ekologičtější budoucnosti.“</em></p>



<figure class="wp-block-image size-full is-style-default"><picture class="wp-image-22259" title="Evropská komise spouští misi zaměřenou na klimaticky neutrální a inteligentní města, zúčastní se i Liberec 2">
<source type="image/webp" data-lazy-srcset="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1872919096.jpg.webp 1024w, https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1872919096-300x170.jpg.webp 300w, https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1872919096-768x435.jpg.webp 768w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201024%20580&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px"/>
<img width="1024" height="580" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201024%20580&#039;%3E%3C/svg%3E" alt="klimaticky neutrální" data-lazy-srcset="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1872919096.jpg 1024w, https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1872919096-300x170.jpg 300w, https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1872919096-768x435.jpg 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1872919096.jpg"/>
</picture>
<noscript><picture class="wp-image-22259" title="Evropská komise spouští misi zaměřenou na klimaticky neutrální a inteligentní města, zúčastní se i Liberec 2">
<source type="image/webp" srcset="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1872919096.jpg.webp 1024w, https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1872919096-300x170.jpg.webp 300w, https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1872919096-768x435.jpg.webp 768w" sizes="(max-width: 1024px) 100vw, 1024px"/>
<img width="1024" height="580" src="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1872919096.jpg" alt="klimaticky neutrální" srcset="https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1872919096.jpg 1024w, https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1872919096-300x170.jpg 300w, https://www.esg-investice.cz/wp-content/uploads/2022/04/shutterstock_1872919096-768x435.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px"/>
</picture>
</noscript><figcaption>From carbon positive to neutral. Hand flips cubes and changes words &#8216;carbon positive&#8217; to &#8216;carbon neutral&#8217;. Beautiful white background, copy space. Business, ecological and carbon neutral concept.</figcaption></figure>



<h2>Souvislosti</h2>



<p>Města byla vyzvána, aby vyjádřila svůj zájem stát se součástí mise v listopadu 2021. Výzva byla uzavřena dne 31. ledna 2022. V první fázi vyhodnotili nezávislí odborníci všechny přihlášky. Ve druhé fázi Komise uplatnila dodatečná kritéria k zajištění zeměpisné vyváženosti a rozmanitosti vybrané skupiny měst, a to pokud jde o jejich velikost, vliv a inovativní nápady. Celkem o účast na mise zaměřenou na klimaticky neutrální a inteligentní města požádalo 377 měst. Dnes vybraných 100 měst v EU představuje 12&nbsp;% obyvatelstva EU.&nbsp;</p>



<p>V září 2021&nbsp;<a href="https://ec.europa.eu/info/files/communication-commission-european-missions_en" target="_blank" rel="noreferrer noopener nofollow">přijetím sdělení o misích EU</a>&nbsp;zahájila Komise misi zaměřenou na vznik 100 klimaticky neutrálních a inteligentních měst do roku 2030. Poté byly v létě 2021 schváleny jednotlivé prováděcí plány misí. Kromě mise „Klimaticky neutrální a inteligentní města“ existují čtyři další&nbsp;<a href="https://ec.europa.eu/info/research-and-innovation/funding/funding-opportunities/funding-programmes-and-open-calls/horizon-europe/eu-missions-horizon-europe_en" target="_blank" rel="noreferrer noopener nofollow">mise EU</a>, které se zabývají globálními výzvami v oblasti přizpůsobení se změně klimatu, obnovy našich oceánů a vod, zdravé půdy a rakoviny. Dne 15. prosince 2021 byl zveřejněn zvláštní&nbsp;<a href="https://ec.europa.eu/info/funding-tenders/opportunities/docs/2021-2027/horizon/wp-call/2021-2022/wp-12-missions_horizon-2021-2022_en.pdf" target="_blank" rel="noreferrer noopener nofollow">pracovní program pro mise v rámci programu Horizont Evropa</a>.&nbsp;</p>



<p>Mise jsou novým nástrojem programu Horizont Evropa a podporují priority Komise, jako je&nbsp;<a href="https://ec.europa.eu/info/strategy/priorities-2019-2024/european-green-deal_cs" target="_blank" rel="noreferrer noopener nofollow">Zelená dohoda pro Evropu</a>,&nbsp;<a href="https://ec.europa.eu/info/strategy/priorities-2019-2024/europe-fit-digital-age_cs" target="_blank" rel="noreferrer noopener nofollow">Evropa připravená na digitální věk</a>,&nbsp;<a href="https://ec.europa.eu/info/strategy/priorities-2019-2024/promoting-our-european-way-life/european-health-union/cancer-plan-europe_cs" target="_blank" rel="noreferrer noopener nofollow">Evropský plán boje proti rakovině</a>,&nbsp;<a href="https://ec.europa.eu/info/strategy/priorities-2019-2024/economy-works-people_cs" target="_blank" rel="noreferrer noopener nofollow">Hospodářství ve prospěch lidí</a>&nbsp;a&nbsp;<a href="https://europa.eu/new-european-bauhaus/index_en" target="_blank" rel="noreferrer noopener nofollow">Nový evropský Bauhaus</a>. Například mise v oblasti klimatu je již konkrétním prvkem nové&nbsp;<a href="https://ec.europa.eu/clima/policies/adaptation/what_en" target="_blank" rel="noreferrer noopener nofollow">strategie pro přizpůsobení se změně klimatu</a>, mise proti rakovině je součástí&nbsp;<a href="https://ec.europa.eu/info/strategy/priorities-2019-2024/promoting-our-european-way-life/european-health-union/cancer-plan-europe_cs" target="_blank" rel="noreferrer noopener nofollow">Evropského plánu boje proti rakovině</a>&nbsp;a mise týkající se půdy je stěžejní iniciativou&nbsp;<a href="https://ec.europa.eu/info/strategy/priorities-2019-2024/new-push-european-democracy/long-term-vision-rural-areas_en" target="_blank" rel="noreferrer noopener nofollow">dlouhodobé vize pro venkovské oblasti EU</a>.</p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.esg-investice.cz/liberec-v-programu-eu-pro-klimaticky-neutralni-mesta/&#038;t=Evropsk%C3%A1%20komise%20spou%C5%A1t%C3%AD%20misi%20zam%C4%9B%C5%99enou%20na%20klimaticky%20neutr%C3%A1ln%C3%AD%20a%20inteligentn%C3%AD%20m%C4%9Bsta%2C%20z%C3%BA%C4%8Dastn%C3%AD%20se%20i%20Liberec" class="social-share-link" title="Share &quot;Evropská komise spouští misi zaměřenou na klimaticky neutrální a inteligentní města, zúčastní se i Liberec&quot; via Facebook" data-network-name="facebook" data-share-title="Evropská komise spouští misi zaměřenou na klimaticky neutrální a inteligentní města, zúčastní se i Liberec" data-share-url="https://www.esg-investice.cz/liberec-v-programu-eu-pro-klimaticky-neutralni-mesta/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Evropsk%C3%A1%20komise%20spou%C5%A1t%C3%AD%20misi%20zam%C4%9B%C5%99enou%20na%20klimaticky%20neutr%C3%A1ln%C3%AD%20a%20inteligentn%C3%AD%20m%C4%9Bsta%2C%20z%C3%BA%C4%8Dastn%C3%AD%20se%20i%20Liberec%20https://www.esg-investice.cz/liberec-v-programu-eu-pro-klimaticky-neutralni-mesta/" class="social-share-link" title="Share &quot;Evropská komise spouští misi zaměřenou na klimaticky neutrální a inteligentní města, zúčastní se i Liberec&quot; via Twitter" data-network-name="twitter" data-share-title="Evropská komise spouští misi zaměřenou na klimaticky neutrální a inteligentní města, zúčastní se i Liberec" data-share-url="https://www.esg-investice.cz/liberec-v-programu-eu-pro-klimaticky-neutralni-mesta/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Evropská komise spouští misi zaměřenou na klimaticky neutrální a inteligentní města, zúčastní se i Liberec&quot; via Email" data-network-name="basic_email" data-share-title="Evropská komise spouští misi zaměřenou na klimaticky neutrální a inteligentní města, zúčastní se i Liberec" data-share-url="https://www.esg-investice.cz/liberec-v-programu-eu-pro-klimaticky-neutralni-mesta/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Evropská komise spouští misi zaměřenou na klimaticky neutrální a inteligentní města, zúčastní se i Liberec&quot; via Print" data-network-name="basic_print" data-share-title="Evropská komise spouští misi zaměřenou na klimaticky neutrální a inteligentní města, zúčastní se i Liberec" data-share-url="https://www.esg-investice.cz/liberec-v-programu-eu-pro-klimaticky-neutralni-mesta/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #174787;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.esg-investice.cz/von-der-leyenova-o-preruseni-dodavek-plynu/" rel="prev"><span class="button">Previous</span><span class="title">Von der Leyenová o přerušení dodávek plynu do některých členských států EU: Pouze přednesené znění je závazné</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.esg-investice.cz/odstranovani-emisi-co2-pomoci-ras/" rel="next"><span class="button">Next</span><span class="title">Start-up chce emise CO2 odstraňovat pomocí řas</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img data-del="avatar" alt="Redakce ESG" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20170%20170'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-170 photo ' height='170' width='170' data-lazy-src="https://www.esg-investice.cz/wp-content/uploads/2020/03/esg_investice.svg"/><noscript><img data-del="avatar" alt="Redakce ESG" src='https://www.esg-investice.cz/wp-content/uploads/2020/03/esg_investice.svg' class='avatar pp-user-avatar avatar-170 photo ' height='170' width='170'/></noscript>								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.esg-investice.cz/author/redakce/" rel="author" title="View all posts by Redakce ESG">Redakce ESG</a></h4>
									<p class="note">Zkratka ESG vznikla z anglických slov environmental, social and corporate governance. V investičním světě tedy pojem ESG znamená způsob, při kterém investoři kladou důraz na ekologii, společnost, etiku a udržitelný ekonomický rozvoj.</p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.esg-investice.cz/zasadni-pro-oze-poslanci-aktualne-resi-take-podporu-baterii/" title="Zásadní pro OZE: Poslanci aktuálně řeší také podporu baterií" class="post-thumbnail">
				<picture>
<source type="image/webp" data-lazy-srcset="https://www.esg-investice.cz/wp-content/uploads/2021/02/akumulace-energie-440x264.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Zásadní pro OZE: Poslanci aktuálně řeší také podporu baterií" data-lazy-src="https://www.esg-investice.cz/wp-content/uploads/2021/02/akumulace-energie-440x264.jpg"/>
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://www.esg-investice.cz/wp-content/uploads/2021/02/akumulace-energie-440x264.jpg.webp"/>
<img src="https://www.esg-investice.cz/wp-content/uploads/2021/02/akumulace-energie-440x264.jpg" alt="Zásadní pro OZE: Poslanci aktuálně řeší také podporu baterií"/>
</picture>
</noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.esg-investice.cz/zasadni-pro-oze-poslanci-aktualne-resi-take-podporu-baterii/">Zásadní pro OZE: Poslanci aktuálně řeší také podporu baterií</a></h4>
									<p class="date"><span class="updated">8. 2. 2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.esg-investice.cz/zelena-energie-je-v-energetice-vyznamna/" title="Zelená energie zaujímá v energetickém mixu čím dál významnější postavení" class="post-thumbnail">
				<picture>
<source type="image/webp" data-lazy-srcset="https://www.esg-investice.cz/wp-content/uploads/2020/06/RV1_9646-440x264.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Zelená energie zaujímá v energetickém mixu čím dál významnější postavení" data-lazy-src="https://www.esg-investice.cz/wp-content/uploads/2020/06/RV1_9646-440x264.jpg"/>
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://www.esg-investice.cz/wp-content/uploads/2020/06/RV1_9646-440x264.jpg.webp"/>
<img src="https://www.esg-investice.cz/wp-content/uploads/2020/06/RV1_9646-440x264.jpg" alt="Zelená energie zaujímá v energetickém mixu čím dál významnější postavení"/>
</picture>
</noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.esg-investice.cz/zelena-energie-je-v-energetice-vyznamna/">Zelená energie zaujímá v energetickém mixu čím dál významnější postavení</a></h4>
									<p class="date"><span class="updated">20. 9. 2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.esg-investice.cz/prvni-americky-miliardar-veril-ve-spolecensky-odpovedne-investice/" title="Na začátku byl Rockefeller" class="post-thumbnail">
				<picture>
<source type="image/webp" data-lazy-srcset="https://www.esg-investice.cz/wp-content/uploads/2020/04/john-d-rockefeller-3143740-6f700fa1958d42b895cf307aae501d3c-440x264.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Na začátku byl Rockefeller" data-lazy-src="https://www.esg-investice.cz/wp-content/uploads/2020/04/john-d-rockefeller-3143740-6f700fa1958d42b895cf307aae501d3c-440x264.jpg"/>
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://www.esg-investice.cz/wp-content/uploads/2020/04/john-d-rockefeller-3143740-6f700fa1958d42b895cf307aae501d3c-440x264.jpg.webp"/>
<img src="https://www.esg-investice.cz/wp-content/uploads/2020/04/john-d-rockefeller-3143740-6f700fa1958d42b895cf307aae501d3c-440x264.jpg" alt="Na začátku byl Rockefeller"/>
</picture>
</noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.esg-investice.cz/prvni-americky-miliardar-veril-ve-spolecensky-odpovedne-investice/">Na začátku byl Rockefeller</a></h4>
									<p class="date"><span class="updated">12. 4. 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.esg-investice.cz/remanufacturing-vrcholna-forma-recyklace/" title="Remanufacturing: Vrcholná forma recyklace" class="post-thumbnail">
				<picture>
<source type="image/webp" data-lazy-srcset="https://www.esg-investice.cz/wp-content/uploads/2020/04/Toyota-Remanufacturing_Parts-_Consumers00904-440x264.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Remanufacturing: Vrcholná forma recyklace" data-lazy-src="https://www.esg-investice.cz/wp-content/uploads/2020/04/Toyota-Remanufacturing_Parts-_Consumers00904-440x264.jpg"/>
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://www.esg-investice.cz/wp-content/uploads/2020/04/Toyota-Remanufacturing_Parts-_Consumers00904-440x264.jpg.webp"/>
<img src="https://www.esg-investice.cz/wp-content/uploads/2020/04/Toyota-Remanufacturing_Parts-_Consumers00904-440x264.jpg" alt="Remanufacturing: Vrcholná forma recyklace"/>
</picture>
</noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.esg-investice.cz/remanufacturing-vrcholna-forma-recyklace/">Remanufacturing: Vrcholná forma recyklace</a></h4>
									<p class="date"><span class="updated">6. 4. 2020</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle">Odběr newsletteru</h4>			<div class="textwidget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-18178" method="post" data-id="18178" data-name="widget" ><div class="mc4wp-form-fields"><p>
	<label>Zadejte Váš email:</label>
</p>
<p>
	<label>
		<input type="email" name="EMAIL" placeholder="Váš e-mail" required />
</label>
</p>

<p>
	<input type="submit" value="Odeslat" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1651481527" /><input type="hidden" name="_mc4wp_form_id" value="18178" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
</div>
		</div> <!-- end .et_pb_widget --><div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle">NÁŠ PARTNER</h4>			<div class="textwidget"><p><strong><a style="color: #174787;" href="https://www.efg-holding.cz/" target="_blank" rel="noopener">ENERGY FINANCIAL GROUP</a></strong></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="custom-twitter-feeds-widget-3" class="et_pb_widget widget_custom-twitter-feeds-widget"><h4 class="widgettitle">Aktuality</h4><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline feed ctf-styles ctf-width-resp" style="width: 100%;" data-ctfshortcode="{}" data-ctfintents="1" data-ctf-flags="gdpr" data-postid="22634" data-feed-id="ctf__3" data-ctfneeded="-1"><div class="ctf-tweets"><div class="ctf-item ctf-author-esginvestice ctf-new ctf-hide-avatar" id="1520665152173002752" style=""><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Město Liberec z @Libereckykraj je mezi vybranými kandidáty pro misi #EU zaměřenou na vytvoření klimaticky neutrálních a inteligentních měst. Programu se zúčastní 100 měst ze 377 přihlášených. Podrobnosti o misi najdete v článku.<br />
@ModerniObec<br />
<br />
https://www.esg-investice.cz/liberec-v-programu-eu-pro-klimaticky-neutralni-mesta/</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1520665152173002752&related=esginvestice" class="ctf-reply" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1520665152173002752</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1520665152173002752&related=esginvestice" class="ctf-retweet" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1520665152173002752</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1520665152173002752&related=esginvestice" class="ctf-like" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1520665152173002752</span><span class="ctf-action-count ctf-favorite-count">1</span></a><a href="https://twitter.com/esginvestice/status/1520665152173002752" class="ctf-twitterlink" style="" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1520665152173002752</span></a></div></div><div class="ctf-item ctf-author-esginvestice ctf-new ctf-hide-avatar" id="1519636603102281729" style=""><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Historie solární energetiky začala v 60. letech. Nyní se tomuto sektoru podařilo dosáhnout globálního milníku 1 TW instalovaného výkonu. Kdo jsou světové velmoci a jaká kapacita bude třeba do budoucna? <br />
@solarniasociace @solarninovinky <br />
#solarpower #OZE <br />
<br />
https://www.esg-investice.cz/solarni-vykon-ve-svete-prekonal-1-terawatt/</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1519636603102281729&related=esginvestice" class="ctf-reply" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1519636603102281729</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1519636603102281729&related=esginvestice" class="ctf-retweet" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1519636603102281729</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1519636603102281729&related=esginvestice" class="ctf-like" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1519636603102281729</span><span class="ctf-action-count ctf-favorite-count">1</span></a><a href="https://twitter.com/esginvestice/status/1519636603102281729" class="ctf-twitterlink" style="" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1519636603102281729</span></a></div></div><div class="ctf-item ctf-author-esginvestice ctf-new ctf-hide-avatar" id="1519282469580722176" style=""><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Války i pandemie už lidstvo v minulosti zažilo, a my se tudíž můžeme poučit z historie. Jak na tyto události reagoval finanční sektor a trhy? A jakým způsobem přizpůsobit investiční portfolio? Dozvíte se to v analýze od @InvescoInsights.<br />
https://www.esg-investice.cz/invesco-pandemie-valka-a-pevny-vynos/</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1519282469580722176&related=esginvestice" class="ctf-reply" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1519282469580722176</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1519282469580722176&related=esginvestice" class="ctf-retweet" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1519282469580722176</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1519282469580722176&related=esginvestice" class="ctf-like" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1519282469580722176</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/esginvestice/status/1519282469580722176" class="ctf-twitterlink" style="" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1519282469580722176</span></a></div></div></div><a href="javascript:void(0);" id="ctf-more" class="ctf-more" style=""><span>Load More...</span></a></div></div> <!-- end .et_pb_widget --><div id="custom_html-8" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Ze světa ESG</h4><div class="textwidget custom-html-widget"><div class="wp-rss-template-container" data-wpra-template="default" data-template-ctx="W10=">
    <div class="wp-rss-aggregator wpra-list-template  " data-page="1">
    
    
<ul class="wpra-item-list rss-aggregator "
    start="1">
                        <li class="wpra-item feed-item ">
            
            

    <a href="https://www.ft.com/content/bb936240-926d-4fb5-bfe7-7dd07adc6a9d" target="_blank" rel="nofollow noopener" class="">Business cannot brush off ESG as a mere PR challenge</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Zdroj:

                            ESG investing
                    </span>
    
    
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.rechargenews.com/energy-transition/worlds-largest-green-hydrogen-project-to-get-its-own-5gw-high-current-electrolyser-factory/2-1-1209789" target="_blank" rel="nofollow noopener" class="">World&#039;s largest green hydrogen project to get its own 5GW &#039;high-current&#039; electrolyser factory</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Zdroj:

                            Recharge
                    </span>
    
    
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://esgclarity.com/alquity-mistry-fund-managers-profit/" target="_blank" rel="nofollow noopener" class="">Alquity’s Mistry: Fund managers must start paying the real price of profit</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Zdroj:

                            ESG Clarity
                    </span>
    
    
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.renewableenergyworld.com/wind-power/miami-based-atlas-renewable-energy-enters-wind-market/" target="_blank" rel="nofollow noopener" class="">Miami-based Atlas Renewable Energy enters wind market</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Zdroj:

                            Renewable Energy World
                    </span>
    
    
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.businessgreen.com/news/4048992/shell-swoops-indian-renewables-giant-sprng-energy-usd-55bn-deal" target="_blank" rel="nofollow noopener" class="">Shell swoops for Indian renewables giant Sprng Energy in $1.55bn deal</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Zdroj:

                            - Businessgreen_redesign
                    </span>
    
    
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.eco-business.com/news/philippines-bdo-unibank-first-blue-bond-gets-us100-million-investment-from-ifc/" target="_blank" rel="nofollow noopener" class="">Philippines&#039; BDO Unibank first blue bond gets US$100 million investment from IFC</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Zdroj:

                            Eco-Business News
                    </span>
    
    
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://www.investmentnews.com/blackrock-pushes-three-investing-themes-220682" target="_blank" rel="nofollow noopener" class="">BlackRock pushes three investing themes</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Zdroj:

                            Socially Conscious Investing – InvestmentNews
                    </span>
    
    
    </div>





            
        </li>
                    <li class="wpra-item feed-item ">
            
            

    <a href="https://esginsight.dk/2018/11/06/the-impact-of-managerial-incentives-on-ipo-mortality/" target="_blank" rel="nofollow noopener" class="">The Impact of Managerial Incentives on IPO Mortality</a>






<div class="wprss-feed-meta">
            <span class="feed-source">
            Zdroj:

                            ESG Insight
                    </span>
    
    
    </div>





            
        </li>
        </ul>

        
</div>

</div>
</div></div> <!-- end .et_pb_widget --><div id="custom_html-7" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Akciové indexy &#8211; Svět</h4><div class="textwidget custom-html-widget"><!--world start -->
<div id="world_main" style="padding:0px; text-align:center; font-size:13px;">
<center>
<table style="width:100%;" id="k__t">
<tr>
<td nowrap><a href="https://eng.kurzy.cz/akcie-usa/dow-jones-5/" id="k__DJI" title="Dow Jones - světové akciové indexy" target="_blank" rel="noopener">Dow Jones</a></td>
<td nowrap="nowrap" style="text-align: right;" id="kk__DJI"></td>
<td style="text-align: right;"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="změna" id="kz__DJI" style="border:0" data-lazy-src="https://img.kurzy.cz/i/flag/arrU.GIF" /><noscript><img src="https://img.kurzy.cz/i/flag/arrU.GIF" alt="změna" id="kz__DJI" style="border:0" /></noscript></td>
<!--objem--><td nowrap="nowrap" style="text-align: right;" id="ko__DJI"></td><!--/objem-->
</tr>
<tr>
<td nowrap><a href="https://eng.kurzy.cz/akcie-nemecko/dax-3/" id="k__GDAXI" title="DAX - světové akciové indexy" target="_blank" rel="noopener">DAX</a></td>
<td nowrap="nowrap" style="text-align: right;" id="kk__GDAXI"></td>
<td style="text-align: right;"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="změna" id="kz__GDAXI" style="border:0" data-lazy-src="https://img.kurzy.cz/i/flag/arrU.GIF" /><noscript><img src="https://img.kurzy.cz/i/flag/arrU.GIF" alt="změna" id="kz__GDAXI" style="border:0" /></noscript></td>
<!--objem--><td nowrap="nowrap" style="text-align: right;" id="ko__GDAXI"></td><!--/objem-->
</tr>
<tr>
<td nowrap><a href="https://eng.kurzy.cz/akcie-usa/s-and-p-500-7/" id="k__GSPC" title="S&P 500 - světové akciové indexy" target="_blank" rel="noopener">S&P 500</a></td>
<td nowrap="nowrap" style="text-align: right;" id="kk__GSPC"></td>
<td style="text-align: right;"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="změna" id="kz__GSPC" style="border:0" data-lazy-src="https://img.kurzy.cz/i/flag/arrU.GIF" /><noscript><img src="https://img.kurzy.cz/i/flag/arrU.GIF" alt="změna" id="kz__GSPC" style="border:0" /></noscript></td>
<!--objem--><td nowrap="nowrap" style="text-align: right;" id="ko__GSPC"></td><!--/objem-->
</tr>
<tr>
<td nowrap><a href="https://eng.kurzy.cz/akcie-usa/nasdaq-100-7504/" id="k__NDX" title="Nasdaq 100 - světové akciové indexy" target="_blank" rel="noopener">Nasdaq 100</a></td>
<td nowrap="nowrap" style="text-align: right;" id="kk__NDX"></td>
<td style="text-align: right;"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="změna" id="kz__NDX" style="border:0" data-lazy-src="https://img.kurzy.cz/i/flag/arrU.GIF" /><noscript><img src="https://img.kurzy.cz/i/flag/arrU.GIF" alt="změna" id="kz__NDX" style="border:0" /></noscript></td>
<!--objem--><td nowrap="nowrap" style="text-align: right;" id="ko__NDX"></td><!--/objem-->
</tr>
</table>
	<br />
	<a href="https://www.kurzy.cz/" title="Kurzy měn, akcie cz, komodity, ekonomika, zpravodajství" style="font-size: 10px;" target="_blank" rel="noopener">Zdroj: kurzy.cz | </a> <a href="https://www.kurzy.cz/akcie-svet/" title="Akcie ve světě - Nasdaq, DJI, Japonsko, Německo" style="font-size: 10px;" id="world_datum" target="_blank" rel="noopener"> Akcie Svět</a>
</center>
</div>
<script src="https://data.kurzy.cz/export/world-stock-cs.js" type="text/javascript"> </script>

<!--world end -->
</div></div> <!-- end .et_pb_widget --><div id="custom_html-5" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Akciové indexy &#8211; CZ</h4><div class="textwidget custom-html-widget"><!--akcie start -->
<div id="akcie_main" style="padding:0px; text-align:center; font-size:13px;">
<center>
<div id="akcie_head" style="white-space: nowrap;">
</div>
<table style="width:100%;" id="k__t">
<tr>
<td nowrap><a href="https://akcie-cz.kurzy.cz/burza/" id="k__PX50" title="Burza cenných papírů Praha, PX 50, akcie CZ online" target="_blank" rel="noopener">PX50</a></td>
<td nowrap="nowrap" style="text-align: right;" id="kk__PX50"></td>
<td style="text-align: right;"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="změna" id="kz__PX50" style="border:0" data-lazy-src="https://img.kurzy.cz/i/flag/arrU.GIF" /><noscript><img src="https://img.kurzy.cz/i/flag/arrU.GIF" alt="změna" id="kz__PX50" style="border:0" /></noscript></td>
<td nowrap="nowrap" style="text-align: right;" id="kc__PX50">{value}%</td>
</tr>
<tr>
<td nowrap><a href="https://akcie-cz.kurzy.cz/akcie/cez-183/" id="k__BAACEZ" title="ČEZ - Akcie CZ online" target="_blank" rel="noopener">ČEZ</a></td>
<td nowrap="nowrap" style="text-align: right;" id="kk__BAACEZ"></td>
<td style="text-align: right;"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="změna" id="kz__BAACEZ" style="border:0" data-lazy-src="https://img.kurzy.cz/i/flag/arrU.GIF" /><noscript><img src="https://img.kurzy.cz/i/flag/arrU.GIF" alt="změna" id="kz__BAACEZ" style="border:0" /></noscript></td>
<td nowrap="nowrap" style="text-align: right;" id="kc__BAACEZ">{value}%</td>
</tr>
<tr>
<td nowrap><a href="https://akcie-cz.kurzy.cz/akcie/komercni-banka-590/" id="k__BAAKOMB" title="KOMERČNÍ BANKA - Akcie CZ online" target="_blank" rel="noopener">KB</a></td>
<td nowrap="nowrap" style="text-align: right;" id="kk__BAAKOMB"></td>
<td style="text-align: right;"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="změna" id="kz__BAAKOMB" style="border:0" data-lazy-src="https://img.kurzy.cz/i/flag/arrU.GIF" /><noscript><img src="https://img.kurzy.cz/i/flag/arrU.GIF" alt="změna" id="kz__BAAKOMB" style="border:0" /></noscript></td>
<td nowrap="nowrap" style="text-align: right;" id="kc__BAAKOMB">{value}%</td>
</tr>
</table>
<br />
	<a href="https://akcie-cz.kurzy.cz/" title="Akcie" style="font-size: 10px;" target="_blank" rel="noopener">Zdroj: kurzy.cz | </a> <a href="https://akcie-cz.kurzy.cz/" title="Akcie CZ OnLine, Burza, RMSystem - akcie-cz.kurzy.cz" style="font-size: 10px;" id="akcie_datum" target="_blank" rel="noopener"> Akcie Burza</a>
</center>

</div>
	
<script src="https://data.kurzy.cz/export/akcie-cz-cs.js" type="text/javascript"> </script>

<!--akcie end -->
</div></div> <!-- end .et_pb_widget --><div id="custom_html-6" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Komodity</h4><div class="textwidget custom-html-widget"><!--komodity start -->
<div id="komodity_main" style="padding:0px;text-align:center; font-size:13px;">
<center>
<table style="width:100%;" id="k__t">
<tr>
<td nowrap><a href="https://www.kurzy.cz/komodity/zlato-graf-vyvoje-ceny/" id="k__zlato_ecbot" title="Zlato" target="_blank" rel="noopener">Zlato</a></td>
<td nowrap="nowrap" style="text-align: right;" id="kk__zlato_ecbot"></td>
<td style="text-align: right;"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="změna" id="kz__zlato_ecbot" style="border:0" data-lazy-src="https://img.kurzy.cz/i/flag/arrU.GIF" /><noscript><img src="https://img.kurzy.cz/i/flag/arrU.GIF" alt="změna" id="kz__zlato_ecbot" style="border:0" /></noscript></td>
</tr><tr>
<td nowrap><a href="https://www.kurzy.cz/komodity/zemni-plyn-graf-vyvoje-ceny/" id="k__zemni_plyn" title="Zemní plyn" target="_blank" rel="noopener">Zemní plyn</a></td>
<td nowrap="nowrap" style="text-align: right;" id="kk__zemni_plyn"></td>
<td style="text-align: right;"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="změna" id="kz__zemni_plyn" style="border:0" data-lazy-src="https://img.kurzy.cz/i/flag/arrU.GIF" /><noscript><img src="https://img.kurzy.cz/i/flag/arrU.GIF" alt="změna" id="kz__zemni_plyn" style="border:0" /></noscript></td>
</tr><tr>
<td nowrap><a href="https://www.kurzy.cz/komodity/cena-elektriny-graf-vyvoje-ceny/" id="k__elektrina" title="Elektřina" target="_blank" rel="noopener">Elektřina</a></td>
<td nowrap="nowrap" style="text-align: right;" id="kk__elektrina"></td>
<td style="text-align: right;"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="změna" id="kz__elektrina" style="border:0" data-lazy-src="https://img.kurzy.cz/i/flag/arrU.GIF" /><noscript><img src="https://img.kurzy.cz/i/flag/arrU.GIF" alt="změna" id="kz__elektrina" style="border:0" /></noscript></td>
</tr><tr>
<td nowrap><a href="https://www.kurzy.cz/komodity/cena-zemniho-plynu-graf-vyvoje-ceny/" id="k__pxe-zemni-plyn" title="PXE - Zemní plyn" target="_blank" rel="noopener">PXE</a></td>
<td nowrap="nowrap" style="text-align: right;" id="kk__pxe-zemni-plyn"></td>
<td style="text-align: right;"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="změna" id="kz__pxe-zemni-plyn" style="border:0" data-lazy-src="https://img.kurzy.cz/i/flag/arrU.GIF" /><noscript><img src="https://img.kurzy.cz/i/flag/arrU.GIF" alt="změna" id="kz__pxe-zemni-plyn" style="border:0" /></noscript></td>
</tr><tr>
<td nowrap><a href="https://www.kurzy.cz/komodity/bitcoin-graf-vyvoje-ceny/" id="k__bitcoin" title="Bitcoin" target="_blank" rel="noopener">Bitcoin</a></td>
<td nowrap="nowrap" style="text-align: right;" id="kk__bitcoin"></td>
<td style="text-align: right;"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="změna" id="kz__bitcoin" style="border:0" data-lazy-src="https://img.kurzy.cz/i/flag/arrU.GIF" /><noscript><img src="https://img.kurzy.cz/i/flag/arrU.GIF" alt="změna" id="kz__bitcoin" style="border:0" /></noscript></td>
</tr>
</table>
	<br />
	<a href="https://www.kurzy.cz/" title="Kurzy - kurzy měn, akcií, hypotéky" style="font-size: 10px;" target="_blank" rel="noopener">Zdroj: kurzy.cz | </a> <a href="https://www.kurzy.cz/komodity/" title="Komodity - Zlato, ropa, Cukr, zemědělské, ceny a grafy" id="komodity_datum" style="font-size: 10px;" target="_blank" rel="noopener"> Komodity a deriváty</a>
</center>
	
</div>
<script src="https://data.kurzy.cz/export/komodity-cs.js" type="text/javascript"> </script>

<!--komodity end -->
</div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	<footer class="et-l et-l--footer">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div id="kontakt" class="et_pb_section et_pb_section_0_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_0_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_footer">
				
				
				
				
				<span class="et_pb_image_wrap "><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" class="wp-image-7854" data-lazy-src="https://www.esg-investice.cz/wp-content/uploads/2020/04/esg_investice_bile_logo.svg" /><noscript><img src="https://www.esg-investice.cz/wp-content/uploads/2020/04/esg_investice_bile_logo.svg" alt="" title="" class="wp-image-7854" /></noscript></span>
			</div><div class="et_pb_module et_pb_text et_pb_text_0_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><h4 class="p1" style="text-align: center;">Šéfredaktor</h4>
<h4 class="p1" style="text-align: center;">Barbora Sirová</h4>
<h4 class="p1" style="text-align: center;">redakce@esg-investice.cz</h4></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_1_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><h4 class="p1" style="text-align: center;">Jihlavská 1558/21</h4>
<h4 class="p1" style="text-align: center;">140 00  Praha 4</h4>
<h4 class="p1" style="text-align: center;">+420 225 107 152</h4></div>
			</div><div class="et_pb_module et_pb_image et_pb_image_1_tb_footer">
				
				
				
				
				<a href="https://www.efg-holding.cz/kontakt/" target="_blank"><span class="et_pb_image_wrap "><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://www.efg-holding.cz/wp-content/uploads/2019/04/efg_logo_bile.svg" /><noscript><img src="https://www.efg-holding.cz/wp-content/uploads/2019/04/efg_logo_bile.svg" alt="" title="" /></noscript></span></a>
			</div><div class="et_pb_module et_pb_signup_0_tb_footer et_pb_newsletter_layout_left_right et_pb_newsletter et_pb_subscribe clearfix  et_pb_text_align_left et_pb_bg_layout_dark et_pb_no_bg et_pb_newsletter_description_no_title et_pb_newsletter_description_no_content">
				
				
				
				
				<div class="et_pb_newsletter_description et_multi_view_hidden"></div>
				
				<div class="et_pb_newsletter_form">
					<form method="post">
						<div class="et_pb_newsletter_result et_pb_newsletter_error"></div>
						<div class="et_pb_newsletter_result et_pb_newsletter_success">
							<h2>Váš email byl úspěšně zaregistrován!</h2>
						</div>
						<div class="et_pb_newsletter_fields">
							
							
							
					<p class="et_pb_newsletter_field et_pb_contact_field_last et_pb_contact_field_last_tablet et_pb_contact_field_last_phone">
						<label class="et_pb_contact_form_label" for="et_pb_signup_email" style="display: none;">Email</label>
						<input id="et_pb_signup_email" class="input" type="text" placeholder="Email" name="et_pb_signup_email">
					</p>
							
							
					<p class="et_pb_newsletter_button_wrap">
						<a class="et_pb_newsletter_button et_pb_button" href="#" data-icon="">
							<span class="et_subscribe_loader"></span>
							<span class="et_pb_newsletter_button_text">Newsletter</span>
						</a>
					</p>
							
						</div>
						
						<input type="hidden" value="mailchimp" name="et_pb_signup_provider" />
						<input type="hidden" value="ca9329814c" name="et_pb_signup_list_id" />
						<input type="hidden" value="redakce@esg-investicecz" name="et_pb_signup_account_name" />
						<input type="hidden" value="true" name="et_pb_signup_ip_address" /><input type="hidden" value="94a3214244e67b8b842b79a1db1f06c0" name="et_pb_signup_checksum" />
					</form>
				</div>
			</div>
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_1_tb_footer">
				<div class="et_pb_column et_pb_column_1_5 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_image et_pb_image_2_tb_footer">
				
				
				
				
				<span class="et_pb_image_wrap "><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" class="wp-image-7854" data-lazy-src="https://www.esg-investice.cz/wp-content/uploads/2020/04/esg_investice_bile_logo.svg" /><noscript><img src="https://www.esg-investice.cz/wp-content/uploads/2020/04/esg_investice_bile_logo.svg" alt="" title="" class="wp-image-7854" /></noscript></span>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><h4 class="p1" style="text-align: center;">Šéfredaktor</h4>
<h4 class="p1" style="text-align: center;">Barbora Sirová</h4>
<h4 class="p1" style="text-align: center;">redakce@esg-investice.cz</h4></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_3_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_3_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><h4 class="p1" style="text-align: center;">Jihlavská 1558/21</h4>
<h4 class="p1" style="text-align: center;">140 00  Praha 4</h4>
<h4 class="p1" style="text-align: center;">+420 225 107 152</h4></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_4_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_image et_pb_image_3_tb_footer">
				
				
				
				
				<a href="https://www.efg-holding.cz/kontakt/" target="_blank"><span class="et_pb_image_wrap "><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://www.efg-holding.cz/wp-content/uploads/2019/04/efg_logo_bile.svg" /><noscript><img src="https://www.efg-holding.cz/wp-content/uploads/2019/04/efg_logo_bile.svg" alt="" title="" /></noscript></span></a>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_5_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_signup_1_tb_footer et_pb_newsletter_layout_left_right et_pb_newsletter et_pb_subscribe clearfix  et_pb_text_align_left et_pb_bg_layout_dark et_pb_no_bg et_pb_newsletter_description_no_title et_pb_newsletter_description_no_content">
				
				
				
				
				<div class="et_pb_newsletter_description et_multi_view_hidden"></div>
				
				<div class="et_pb_newsletter_form">
					<form method="post">
						<div class="et_pb_newsletter_result et_pb_newsletter_error"></div>
						<div class="et_pb_newsletter_result et_pb_newsletter_success">
							<h2>Váš email byl úspěšně zaregistrován!</h2>
						</div>
						<div class="et_pb_newsletter_fields">
							
							
							
					<p class="et_pb_newsletter_field et_pb_contact_field_last et_pb_contact_field_last_tablet et_pb_contact_field_last_phone">
						<label class="et_pb_contact_form_label" for="et_pb_signup_email" style="display: none;">Email</label>
						<input id="et_pb_signup_email" class="input" type="text" placeholder="Email" name="et_pb_signup_email">
					</p>
							
							
					<p class="et_pb_newsletter_button_wrap">
						<a class="et_pb_newsletter_button et_pb_button" href="#" data-icon="">
							<span class="et_subscribe_loader"></span>
							<span class="et_pb_newsletter_button_text">Newsletter</span>
						</a>
					</p>
							
						</div>
						
						<input type="hidden" value="mailchimp" name="et_pb_signup_provider" />
						<input type="hidden" value="ca9329814c" name="et_pb_signup_list_id" />
						<input type="hidden" value="redakce@esg-investicecz" name="et_pb_signup_account_name" />
						<input type="hidden" value="true" name="et_pb_signup_ip_address" /><input type="hidden" value="fa6bf1e5090d743d899b6904f7c67a95" name="et_pb_signup_checksum" />
					</form>
				</div>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_1_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_2_tb_footer">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_6_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_4_tb_footer  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner">Copyright © 2022 ESG Investice | <a href="https://www.esg-investice.cz/zasady-ochrany-osobnich-udaju/" target="_blank">GDPR – Ochrana osobních údajů</a></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_7_tb_footer  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_8_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_footer clearfix  et_pb_text_align_right et_pb_text_align_center-tablet et_pb_bg_layout_light">
				
				
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-facebook'><a
              href='https://www.facebook.com/esginvestice'
              class='icon et_pb_with_border'
              title='Follow on Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-twitter'><a
              href='https://twitter.com/esginvestice'
              class='icon et_pb_with_border'
              title='Follow on Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li>
			</ul>
			</div>
				
				
				
				
			</div>
				
				
			</div>		</div>
	</footer>
	
			
		</div>
		    </div> <!-- #page-container -->

    <span title="Back To Top" id="back_to_top"></span>

					<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>
<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-left cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Spravovat Souhlas s cookies</div>
		<a class="cmplz-close" tabindex="0" role="button">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</a>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optin">Soubory cookie používáme k analýze údajů o našich návštěvnících, ke zlepšení našich webových stránek, zobrazení personalizovaného obsahu a k tomu, abychom vám poskytli skvělý zážitek z webu. Nesouhlas nebo odvolání souhlasu může nepříznivě ovlivnit určité vlastnosti a funkce.</div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Funkční</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Funkční</span></label>
								</span>
								Always active							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">Technické uložení nebo přístup je nezbytně nutný pro legitimní účel umožnění použití konkrétní služby, kterou si odběratel nebo uživatel výslovně vyžádal, nebo pouze za účelem provedení přenosu sdělení prostřednictvím sítě elektronických komunikací.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Preferences</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Preferences</span></label>
							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">The technical storage or access is necessary for the legitimate purpose of storing preferences that are not requested by the subscriber or user.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Statistické</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistické</span></label>
							</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">Technické uložení nebo přístup, který se používá výhradně pro statistické účely.</span>
						<span class="cmplz-description-statistics-anonymous">The technical storage or access that is used exclusively for anonymous statistical purposes. Without a subpoena, voluntary compliance on the part of your Internet Service Provider, or additional records from a third party, information stored or retrieved for this purpose alone cannot usually be used to identify you.</span>
					</div>
				</details>
				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketingové</span>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-marketing-optin"
										   data-category="cmplz_marketing"
										   class="cmplz-consent-checkbox cmplz-marketing"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketingové</span></label>
								</span>
							<span class="cmplz-icon cmplz-open"></span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">Technické uložení nebo přístup je nutný k vytvoření uživatelských profilů za účelem zasílání reklamy nebo sledování uživatele na webových stránkách nebo několika webových stránkách pro podobné marketingové účely.</span>
					</div>
				</details>
			</div><!-- categories end -->
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Manage options</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Manage services</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Manage vendors</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Read more about these purposes</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Příjmout</button>
		<button class="cmplz-btn cmplz-deny">Odmítnout</button>
		<button class="cmplz-btn cmplz-view-preferences">Upravit nastavení</button>
		<button class="cmplz-btn cmplz-save-preferences">Uložit nastavení</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Upravit nastavení</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Spravovat souhlas</button>

</div><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript' src='https://www.esg-investice.cz/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.esg-investice.cz/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' src='https://www.esg-investice.cz/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.esg-investice.cz/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.3' id='ppress-select2-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.esg-investice.cz\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"31eba68ac7","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esg-investice.cz/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.8' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.esg-investice.cz/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.esg-investice.cz\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.esg-investice.cz\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"ba7768abe5","timeline_nonce":"ba96cb55c1","blog_feed_nonce":"a1a1c6f6c6","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.esg-investice.cz\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.esg-investice.cz\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.esg-investice.cz\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"6131c51b3e","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"07ea2580f1","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"22634","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":"https:\/\/www.esg-investice.cz\/wp-content\/themes\/Extra\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esg-investice.cz/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.17.0' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://www.esg-investice.cz/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.17.0' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.esg-investice.cz/wp-content/plugins/divi-event-calendar-module/scripts/frontend-bundle.min.js?ver=1.0.0' id='divi-event-calendar-module-frontend-bundle-js'></script>
<script type='text/javascript' src='https://www.esg-investice.cz/wp-content/themes/Extra/core/admin/js/common.js?ver=4.17.0' id='et-core-common-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"41","version":"6.1.4","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"1","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.esg-investice.cz\/wp-json\/complianz\/v1\/","locale":"lang=en&locale=en_US","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"21","cookie_path":"\/","tcf_active":"","placeholdertext":"Click to accept marketing cookies and enable this content","css_file":"https:\/\/www.esg-investice.cz\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=41","page_links":{"eu":{"cookie-statement":{"title":"","url":"https:\/\/www.esg-investice.cz\/zasady-cookies-eu\/"},"privacy-statement":{"title":"Z\u00e1sady ochrany osobn\u00edch \u00fadaj\u016f","url":"https:\/\/www.esg-investice.cz\/zasady-ochrany-osobnich-udaju\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.esg-investice.cz/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js?ver=6.1.4' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' id='ctf_scripts-js-extra'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/www.esg-investice.cz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esg-investice.cz/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.min.js?ver=1.8.4' id='ctf_scripts-js'></script>
<script type='text/javascript' src='https://www.esg-investice.cz/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=5.9.3' id='jquery.colorbox-min-js'></script>
<script type='text/javascript' src='https://www.esg-investice.cz/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=5.9.3' id='wprss_custom-js'></script>
<script type='text/javascript' src='https://www.esg-investice.cz/wp-content/plugins/wp-rss-aggregator/js/build/wpra-manifest.min.js?ver=4.20' id='wpra-manifest-js'></script>
<script type='text/javascript' id='wpra-pagination-js-extra'>
/* <![CDATA[ */
var WpraPagination = {"baseUri":"https:\/\/www.esg-investice.cz\/wp-json\/wpra\/v1\/templates\/%s\/render\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.esg-investice.cz/wp-content/plugins/wp-rss-aggregator/js/build/pagination.min.js?ver=4.20' id='wpra-pagination-js'></script>
<script type='text/javascript' defer src='https://www.esg-investice.cz/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6' id='mc4wp-forms-api-js'></script>
				<script type="text/plain" data-service="google-analytics" async data-category="statistics" src="https://www.googletagmanager.com/gtag/js?id="></script>		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script data-service="google-analytics" data-category="statistics" src="//www.googletagmanager.com/gtag/js?id=UA-162944416-1"  data-cfasync="false" data-wpfc-render="false" type="text/plain" async></script>
			<script data-service="google-analytics" data-category="statistics" data-cfasync="false" data-wpfc-render="false" type="text/plain">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<style id="et-builder-module-design-tb-7118-deferred-22634-cached-inline-styles">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</style>

<!-- Powered by Orbisius Child Theme Creator | URL: https://orbisius.com/products/wordpress-plugins/orbisius-child-theme-creator/ -->

<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.esg-investice.cz/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>	
	</body>
</html>
